BMW Serie 3 E90/E91/E92/E93 - 320d touring e91 163cv - lentezza improvvisa | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW Serie 3 E90/E91/E92/E93 320d touring e91 163cv - lentezza improvvisa

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da Jul, 16 Agosto 2021.

  1. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    salve a tutti,
    da qualche giorno ho un problema con la mia auto.

    premessa: auto con 250.000 km , ma motore completamente rifatto a 213.000 (si ruppe la catena di distribuzione, per cui fui costretto a sostituire catene, testata, alberi a camme, valvole e punterie, oltre ovviamente ai liquidi e i filtri, e già che c'ero cambiai anch tutto il gruppo frizione.... insomma, un bagno di sangue!).

    recentemente ho fatto sostituire la puleggia dell'albero motore e le cinghie servizi, e ho fatto anche cambio olio e filtro olio; leggendo qua e là ho messo olio sintetico 5w40 invece del solito 5w30, vista l'età del motore e la stagione calda ( vivo a Roma); ho comunque messo un olio con specifica API SN e BMW LL-04

    dopo il cambio olio mi sono accorto ( ma NON posso escludere che il problema fosse presente anche prima, visto che recentemente l'avevo usata poco e solo per brevi spostamenti cittadini) che l'auto non "tira" più come dovrebbe.

    precisamente:
    • l'auto ora è lenta in accelerazione e ripresa
    • pur non avendo vuoti, fatica a prendere velocità, in quinta marcia massimo riesco a prendere 3500 giri circa e una velocità di 160-165 Km/h sul tachimetro....
    • mettendo la sesta dopo un lancio infinito riesco a raggiungere 175-180 km/h... mentre fino a qualche mese fa sfioravo i 230 km/h ( sempre di tachimetro)
    • l'auto NON fa fumo e non percepisco rumori strani, anzi dopo il cambio olio sembra anche più silenziosa, l'accensione è immediata come sempre


    ora mi sto scervellando per cosa possa essere successo.
    purtroppo il meccanico è in ferie, e posso farla vedere solo a fine agosto.


    Ipotesi delle cause del problema:
    1. - il 5w40 messo in luogo del solito 5w30 fa andare la macchina tanto peggio? mi sembra strano
    2. - sono circa due anni che non cambio filtro aria e filtro gasolio ( da allora ho percorso circa 38.000 km), possibile che uno dei due sia responsabile di questo calo di prestazioni così significativo?
    3. - ho notato che il "tubo" rettangolare di circa 20 cm che porta l'aria dalla presa anteriore all'airbox ha il bordo in gomma lato airbox che si è rovinato e ogni tanto lo trovo leggermente staccato e non perfettamente aderente: chia sia lui il problema?
    4. - possibile che dopo il lavoro del meccanico ci sia qualche manicotto/tubicino non perfettamente aderente e causi il problema? eventualmente dove guardare?
    5. - infine, la cosa che temo di più: la TURBINA. L'auto non fa strani rumori e non fa fumo; potrebbe essere lei il problema? Immagino che senza turbina non avrei nemmeno le prestazioni attuali, ma magari si sta lentamete rovinando... possibile?
    6. - altre ipotesi: debimetro? valvola EGR? varie ed eventuali?



    chiedo aiuto al forum e a chi ha ha esperienza di simili problemi.

    grazie e buon fine agosto a tutti
     
  2. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    AGGIORNAMENTO:
    Contrariamente a quanto avevo scritto stamattina, l’auto ha degli evidenti vuoti dopo i 3200 giri circa.

    stasera ho utilizzato l’auto e ho fatto alcune prove anche “tirando” le marce basse, cosa che abitualmente non faccio mai.

    Mi sono accorto appunto che la spinta dopo i 3200 giri circa, in prima e seconda marcia, cala notevolmente, tanto che l’auto si “pianta” prima di arrivare a limitatore.

    La stessa cosa, ovviamente un po’ meno percepibile, succede con i rapporti più alti, tanto che, come già scritto, in quinta non riesco a superare i 3500 giri.

    Mi auguro che questo dettaglio aiuti qualcuno a suggerirmi il problema...
     
  3. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.140
    2.575
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    931.056.907
    BMW E60 525D
    Prova a staccare il connettore del debimetro.
     
  4. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    Grazie @Bmw_pugliese
    Ma devo staccarlo e provare ad usare l’auto a connettore staccato? Oppure semplicemente staccare e riattaccare?
     
  5. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.140
    2.575
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    931.056.907
    BMW E60 525D
    la prima
     
  6. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    ok... immagino, quindi, che se l’auto va meglio con il connettore del debimetro staccato, sarà da sostituire il debimetro. Giusto?

    proverò
    Grazie ancora @Bmw_pugliese
     
  7. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.140
    2.575
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    931.056.907
    BMW E60 525D
    Si. Se il problema è il debimetro l'auto non andrà al 100% ma sarà regolare.
    C'è chi dice di averlo pulito con alcool isopropilico.
     
  8. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    AGGIORNAMENTO:
    In data 17/08 ho staccato il debimetro come consigliato da @Bmw_pugliese
    L’autonon ha avuto alcun miglioramento, ma neanche peggioramenti, andava esattamente come prima ( a parte l’accensione della spia motore, dovuta credo al fatto di aver staccato il debimetro).

    L’ho comunque lasciato staccato qualche giorno e nel frattempo ho fatto anche un pieno di Diesel+ ENI.

    improvvisamente in data 21/08 è successo qualcosa: l’auto è tornata ad avere brio ed accelerazione ed il contagiri si spingeva in tutte le marce facilmente fino a 4500 giri!
    Ho notato però una cosa importante che avevo omesso nella descrizione iniziale; in concomitanza di questo “miglioramento” improvviso dell’auto, ha smesso di accendersi, dopo circa 10’ di utilizzo, la spia “FILTRO PARTICOLATO”.

    E già, non lo avevo scritto, perché non pensavo che fosse rilevante, ma da tempo, ogni tanto avevo questa spia che si accendeva dopo 10’ circa, e lo faceva per qualche giorno, salvo poi smettere di farlo per un po’, e poi ricominciare.


    Non mi ero mai curato troppo del fatto, ( non mi ero accorto di cali di prestazioni, ma d’altronde questa auto negli ultimi tempi l’ho usata poco e prevalentemente in città), ma ora sono certo che il problema delle scarse prestazioni dipenda proprio da questa spia, che causa direttamente o indirettamente lo scarso tiro del motore.

    Infatti ieri 24/08, dopo soli tre giorni di ritrovate prestazioni del motore, si è accesa di nuovo la maledetta spia FILTRO PARTICOLATO, e nuovamente ho il motore che dopo i 3200 giri arranca notevolmente, proprio come descritto qualche giorno fa.

    Ho lasciato il debimetro ancora staccato peraltro( non l’ho più riattaccato dal 17/08) e sono perplesso di come non abbia modificato minimamente il comportamento dell’auto…


    So che si è parlato molto del filtro particolato, ho provato a leggere ma sono un po’ confuso.




    cosa mi consigliate?
     
  9. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.140
    2.575
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    931.056.907
    BMW E60 525D
    Quando il debimetro funziona correttamente, grazie ai suoi segnali, il motore va al 100%.
    Quando è difettoso, staccandolo, la centralina motore utilizza dei dati standard, che fanno andare l'auto più o meno all'80%.
    Con particolari condizioni climatiche e di altitudine,i valori preimpostati possono diventare reali e far andare l'auto al 100%.
    Per il dpf ascolta gli altri perché la mia è euro 3.
     
  10. bixiomauri

    bixiomauri Amministratore Delegato BMW

    3.183
    1.074
    21 Novembre 2016
    Emilia Romagna
    Reputazione:
    274.474.309
    BMW 3 series E90 LCI
    Io sono Euro5.
    Secondo me hai il DPF intasato,richiede una o più rigenerazioni.

    Se non è alla frutta ( e quindi da sostituire,e son dolori alle tasche)
    fatte queste dovrebbe "pulirsi" e non causare più l' accensione della spia particolato,e dopo conseguente taglio di potenza al motore.

    Vai in autostrada, fissa la velocità ad almeno 100kmh, per almeno 40\ 50 km o più.
    Prerequisito:
    serbatoio carburante almeno a metà o più, temp. acqua arrivata ad almeno 80°c, altrimenti la rigenerazione non parte sicuramente.
    Se non parte la rigenerazione, non è detto con certezza che parta... (e purtroppo non abbiamo spie che ce lo confermano) ne è cosi semplice capirlo quando avviene (almeno io non l' ho mai capito ma sarò un caso a parte!) occorre provare a forzarla tramite ISTA o recandoti in BMW...

    Ricollega il debimetro, a mio avviso non è quello e dubito che tenendolo scollegato posso iniziare un rigenerazione corretta.

    Altra cosa: verifica tramite "menu segreto" se la temp. del liquido refrigerante arriva a regime,perchè se ciò non avviene, potresti avere il termostato andato,e quindi di conseguenza non si scalda il motore a dovere, ed a seguire non partirà mai la rigenerazione...e se fai tanto cittadino,ti trovi col DPF intasato...ogni tanto occorre fare qualche "sparata" in autostrada!

    Lascio comunque ad altri più esperti di me in ambito motoristico dare ulteriori suggerimenti.
     
  11. Jul

    Jul Kartista

    97
    2
    14 Marzo 2013
    Reputazione:
    746
    320d e91
    Grazie @Bmw_pugliese e @bixiomauri

    Come faccio ad accedere a questo “menu segreto” per verificare la temperatura del liquido refrigerante ? Hai qualche link?

    la temperatura dovrebbe arrivare ad 80 gradi, giusto?
     
  12. bixiomauri

    bixiomauri Amministratore Delegato BMW

    3.183
    1.074
    21 Novembre 2016
    Emilia Romagna
    Reputazione:
    274.474.309
    BMW 3 series E90 LCI

Condividi questa Pagina