1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Cari utenti, vi invitiamo a partecipare al grande concorso che eleggerà la più bella BMW del 2018! Tutti sono invitati a partecipare e a candidare la propria vettura. Potete trovare i diversi contest divisi per gamma e tutte le info qui

YouTube... non mi funziona più!

Discussione in 'Off-Topic' iniziata da FaGiO, 19 Settembre 2007.

  1. FaGiO

    FaGiO Direttore Corse

    2.235
    30
    2 Settembre 2003
    Reputazione:
    1.015
    Fiat 5oo Lounge 1.3 Mjet
    E' da stamani che YouTube mi da questo messaggio bastardo:

    Forse hai disattivato JavaScript o hai una vecchia versione di Adobe Flash Player. Scarica la versione di Flash Player più recente.

    Siccome oggi ero in ufficio, pensavo dipendesse dal player di flash... Arrivato a casa ho provato e me lo da lo stesso! Ho aggiornato il player, ho controllato i Javscript, ho svuotato cache e robe simili, ho provato ad aprirlo anche con Explorer (uso Firefox di default), ma... NIENTE! ](*,)

    Non mi funziona più... #-o

    :sad:

    Che sarà? :-k
     
  2. orloff

    orloff Kartista

    107
    4
    20 Febbraio 2007
    Reputazione:
    18
    530d touring E39
    è sucesso anche a me oggi, probabilmente dipende dal sito.Io ho risolto così, vai in alto a destra dove c'è scritto sito, spunti globale:biggrin: e quello funziona.
    saluti
     
    A 1 persona piace questo elemento.
  3. Manuel333

    Manuel333 Presidente Onorario BMW

    6.902
    276
    10 Marzo 2007
    Reputazione:
    15.827
    E91
    è un problema di youtube spero che risolvano a breve
     
  4. sovrasterzo85

    sovrasterzo85 Direttore Corse

    2.272
    21
    2 Aprile 2006
    Reputazione:
    5.355
    una di quelle a 4 ruote
    anche a me!!
     
  5. pietro-bmw

    pietro-bmw Presidente Onorario BMW

    20.326
    1.234
    17 Febbraio 2007
    Reputazione:
    2.171.489
    Mercedes classe C coupe' 250d AMG
    io non riesco piu' ad inseriri i video. ma che diavolo succede prima emule adunanza ora youtube, quasi quasi mi vendo il pc. :sad:
     
  6. emmegi

    emmegi Secondo Pilota

    614
    5
    23 Luglio 2007
    Reputazione:
    33
    BMW 530d Touring Futura
    anche a me, stesso problema, sia su hackintosh sia su pc!
     
  7. FaGiO

    FaGiO Direttore Corse

    2.235
    30
    2 Settembre 2003
    Reputazione:
    1.015
    Fiat 5oo Lounge 1.3 Mjet
    Il "trucchetto" del sito GLOBALE funziona... :wink:
     
  8. sovrasterzo85

    sovrasterzo85 Direttore Corse

    2.272
    21
    2 Aprile 2006
    Reputazione:
    5.355
    una di quelle a 4 ruote
    hai ragione...grande =D>
     
  9. pluffi

    pluffi Primo Pilota

    1.396
    11
    18 Settembre 2005
    Reputazione:
    1.970
    MINI Cooper D - Aerox 2005 RR
    stessa cosa anche a me
     
  10. Darkside

    Darkside Amministratore Delegato BMW

    3.035
    23
    30 Giugno 2006
    Reputazione:
    1.426
    320d restyling
    si anche dei miei amici hanno riscontrato lo stesso problema....anche installando l'ultima versione di flashplayer non cambia niente
     
  11. Mauretto

    Mauretto

    26.197
    2.258
    31 Gennaio 2005
    Reputazione:
    8.335.625
    E91 330d.....e....
    a me sempre funzionato
     
  12. Ultrabizio84

    Ultrabizio84 Direttore Corse

    1.503
    152
    10 Giugno 2007
    Reputazione:
    3.724
    320i e92 - X5 e53 3.0d
    E' stato un problema che hanno risolto in poco tempo......niente di preoccupante.
     

Condividi questa Pagina