1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Cari utenti, vi invitiamo a partecipare al grande concorso che eleggerà la più bella BMW del 2018! Tutti sono invitati a partecipare e a candidare la propria vettura. Potete trovare i diversi contest divisi per gamma e tutte le info qui

x5 nata male.....

Discussione in 'BMW X5 E70 / X6 E71' iniziata da giacomocbr, 9 Ottobre 2007.

  1. giacomocbr

    giacomocbr Aspirante Pilota

    26
    0
    7 Settembre 2006
    Reputazione:
    10
    bmw x5
    Buona sera a tutti, volevo illustarmi i miei numerosi problemi incontrati durante un anno di vita della mia x5:
    Dopo due mesi dall acquisto, noto uno schiocco quando faccio le manovre sotto sterzo,mi reco all officina e mi sostituiscono i mozzi ruote anteriori e cuscinetti,il problema viene risolto.
    3 mesi cambio automatico che fa schifo...aggirnano il software,e fa schifo uguale, mi dicono che devo abituarmi
    4 mese sostituzione tutti e due i fari anteriori,perche ci pioveva...dopo una settimana sostituita pure centralina fari,perche si spengevano quando li pareva.
    6 mese rumore dallo sterzo su strade sconnesse..sostituita scatola sterzo...il problema sussiste,e decidono di sostituire tutto il piantone completo....il problema ce' ancora!!!!!dopo tre giorni mi accorgo che perde olio....era la cuffia interna del semiasse,che ,nello smontaggio della scatola guida l hanno rotta,...sostituito tutto semiasse perche la cuffia non era reperibile.
    Oggi noto su entrambi i sileziatori posteriori lungo l accoppiamenti del silenziatore stesso, della ruggine, e gocciolature di acqua(condensa) e,a parer mio e cambiato pure il rumore dello scarico,"romba"di piu....tipo marmitta che si sta svuotando"sembra si stia sfondando".
    Ma sono solo io a aver avuto questi problemi???datemi qualche dritta,perche,io ero abituato alle japan e mai problemi!new pajero venduta a 340 mila km e mai un problema!
    Grazie dell eventuali consigli.
    (il mio x5 immatricolato agosto 2006 con 25 mila km):evil: :evil:
     
  2. nicolasvan

    nicolasvan Primo Pilota

    1.394
    9
    18 Maggio 2007
    Reputazione:
    248
    X5
    onestamente sono parecchi......

    lo schiocco l' ho sentito anch' io nella mia qualchevolta, lo farò presente al prossimo tagliando.
    A volte e vero, sembra che alcune vetture "riescano male"...
    Ma fai conto che succede anche la jappo.....

    Comunque è un pò che navigo su questo forum e da un tre mesi ho un x5 E53 restyling presa con 50.000 km, nessun problema tranne quello sopra eccepito, e non ho sentito lamentare mai nessuno di cosi tanti problemi in cosi poco tempo
    Almeno gli interventi sono in garanzia, si piange con un occhio solo....
     
  3. tipolatino

    tipolatino Secondo Pilota

    512
    6
    1 Giugno 2004
    Reputazione:
    36
    infiniti Fx 30d S
    allora vediamo un pochino....la mia è immatricolata gennaio 2005 e ha 90 mila km.... dopo un anno per cui in garanzia ricovero in officina perchè la macchina non dava segni di vita...varie prove ma resto a piedi ancora allora mi cambiano gli iniettori e si risolve..poi tutto regolare fino a ieri che stanco di sentire il famoso clok nella corona del volante la porto a vedere e mi dignosticano che è il giunto dello sterzo. stasera la vado a prendere e vediamo se il problema è quello. per il cambio non sono soddisfatto nemmeno io lo ho fatto presente in vari tread..scricchiolii poi nella norma tutti risolti a parte il baule che è un concerto ma non sono mai riuscito a capire da dove arrivano..penso siano varie zone...sedili..ribaltina...capelliera..tutti in sieme suonano a piacimento. i fari anche a me ma ho aperto i tappi ancora nuova e ho lasciato evaporare la condensa..poi più nulla. ( ho fatto così anche per la e39 ). i silenziatori penso sia un problema di chilometri..probabilmente fai poca strada e non fanno in tempo a scaldarsi bene e far evaporare la condensa che marcisce. poi mi dirai che fai una valaga di strada e allora mi smentirai... io mai cambiato un silenziatore in vita mia ma di strada ne faccio tanta.
     
  4. zeus70

    zeus70 Secondo Pilota

    991
    7
    5 Marzo 2007
    Reputazione:
    666
    BMW 530 xi E61
    :eek: :eek: :eek: :eek: kazzarola......
     
  5. Ruya

    Ruya Secondo Pilota

    650
    11
    28 Settembre 2007
    Reputazione:
    518
    Ex Smart C. ora Signorina e93
    Che brutta storia davvero tanti problemi... mi spiace!!
     
  6. zeusbimba

    zeusbimba Secondo Pilota

    777
    10
    10 Settembre 2007
    Reputazione:
    1.044
    330d f31 sport
    Mi spiace per le tue disavventure, io ne ho una presa a gennaio 2005 con cui ho fatto 80.000 km e non ho mai avuto problemi [​IMG]
     
  7. giacomocbr

    giacomocbr Aspirante Pilota

    26
    0
    7 Settembre 2006
    Reputazione:
    10
    bmw x5
    ciao zeusbimba, la tua x5 e propio uguale alla mia(colore e pedane)io veramente non la sopporto piu,ma pure a te, a macchina spenta girando a destra e sinistra lo sterzo,seti klok klok??
     
  8. SniperBMW

    SniperBMW Presidente Onorario BMW

    22.573
    1.355
    30 Luglio 2007
    Reputazione:
    6.803.737
    La mia
    Con la mia, uguale alla vostra però con interni neri, da marzo 2006 quando l'ho acquistata, (usato aziendale BMW Italia con 14500 km.), ci ho fatto altri 70000 km senza nessun problema, a parte il discorso degli specchietti che trovate in un altro mio 3D.


    PS: Adesso lo so che domani mattina non funziona più niente, si spacca il cambio ed entrerà acqua da tutte le parti:fear....... lo so lo so, dovevo starmene zitto!! :cry2


    :snipersmile:
     
  9. zeusbimba

    zeusbimba Secondo Pilota

    777
    10
    10 Settembre 2007
    Reputazione:
    1.044
    330d f31 sport
    Non dovresti sterzare a motore spento, se il rumore si sente anche a motore acceso, devi cambiare i braccetti dello sterzo, una cosa molto comune a questa macchina quando si passano gli 80.000 km
     
  10. nicolasvan

    nicolasvan Primo Pilota

    1.394
    9
    18 Maggio 2007
    Reputazione:
    248
    X5
    a me è capitato di sentire il klok klok solo in manovra avanti, indietro freno e acceleratore.
    Se giro il volante rapidamente non mi è mai successo, sicuro che è colpa dello sterzo e non del sistema di blocco e sblocco delle marce?

    Per capire se girate il volante a vettura ferma accesa sentite il fatidico rumore?
     
  11. Lynx

    Lynx Guest

    Reputazione:
    0
    vecchio e riconosciuto problema...stesso identico rumore...anche a bassa velocità...
    Il 5/11 la porto per sostituzione scatola sterzo...
    Per la cronaca: è in garanzia, se nazionale e nn import, per tre anni...:wink:
     
  12. Lynx

    Lynx Guest

    Reputazione:
    0
    sì...
     
  13. nicolasvan

    nicolasvan Primo Pilota

    1.394
    9
    18 Maggio 2007
    Reputazione:
    248
    X5
    :-k
     
  14. Lynx

    Lynx Guest

    Reputazione:
    0

    ???????
     
  15. pietro-bmw

    pietro-bmw Presidente Onorario BMW

    20.326
    1.234
    17 Febbraio 2007
    Reputazione:
    2.171.489
    Mercedes classe C coupe' 250d AMG
    azz che sfiga per il cambio automatico forse e vero che devi abituarti ma per il resto......... che schifo per un'auto che certamente non ti hanno regalato. :sad:
     
  16. chiodofisso

    chiodofisso Kartista

    169
    1
    3 Febbraio 2006
    Reputazione:
    66
    x5
    anch'io ho la macchina identica a zeusbimba sembra la mia
    e anch'io con 60.000km nulla da dire
     
  17. BMW-FOR-EVER

    BMW-FOR-EVER Presidente Onorario BMW

    12.577
    837
    18 Febbraio 2007
    Reputazione:
    1.543.557
    BMW 330D F31
    Mio padre ha avuto una X5 Pre-restyling del 2003 con 90000km e non ci ha mai dato nessun problema:wink: !Di quella nuova è ancora presto per parlare:wink: !
     
  18. batacchio

    batacchio Kartista

    57
    0
    8 Settembre 2007
    Reputazione:
    10
    X5
    X5 marzo 2006, 43mila km.
    Specchietti impazziti e riprogrammati. Ogni tanto ho gli xeno che hanno un "mancamento" per qche millesimo di secondo.

    Curiosità: consumi??????? Io col cruise a 130 non vado oltre i 9.8 lt x 100km.......
     
  19. Lynx

    Lynx Guest

    Reputazione:
    0
    ottobre 2005...130km/h > 8.5 lt/100km....ma con la centralina...senza siamo lì...
     
  20. giacomocbr

    giacomocbr Aspirante Pilota

    26
    0
    7 Settembre 2006
    Reputazione:
    10
    bmw x5
    dimenticavo....anche la mia a dei mancamenti ai fari....ma non sannno il perche.
     

Condividi questa Pagina