X3 cigolii dal motore 2.0 d 177cv | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

X3 cigolii dal motore 2.0 d 177cv

Discussione in 'BMW X3 E83' iniziata da fabiolave, 2 Maggio 2008.

Tag (etichette):
  1. fabiolave

    fabiolave Aspirante Pilota

    37
    0
    2 Ottobre 2007
    Reputazione:
    10
    x3 2.0d 177 cv automatica
    Ciao a tutti, da qualche giorno mi sono accorto che dal motore provengono dei cigolii continui, lo fa sia al minimo che accelerando, ma a motore caldo.
    Sono andato stamane in conc e mi hanno detto che gli sono capitati altri casi, che non è niente di grave, che non c'è nessuna segnalazione di anomalie dalla BMW e mi è quasi sembrato che intendessero che devo tenerla così, che il rumore è causa del giro tortuoso delle cinghie. Comunque mi hanno dato un appuntamento di verifica per lunedì, ha nessuno di voi è capitato qualcosa di simile? Avete dei consigli?
    Ciao, Fabio.
     
  2. simone72

    simone72 Presidente Onorario BMW

    17.560
    723
    10 Ottobre 2006
    Reputazione:
    523.236
    320d E91-Z3Roadster-320is
    e' capitato ad altri possessori in particolare di 320d 177 cv.
     
  3. TwinSpark82

    TwinSpark82 Aspirante Pilota

    10
    0
    10 Marzo 2008
    Reputazione:
    10
    Alfa 147 1.6 T.S.
    Mi accodo! Succede di tanto in tanto anche a me e a macchina rigorosamente calda. Mi sta facendo impazzire, però a detta di un meccanico BMW che l'ha solo ascoltata, non dovrebbe essere nulla di grave. Appena potrò permettermi un fermo macchina, la porto e vediamo che dicono.
     
  4. michele66

    michele66 Kartista

    189
    0
    17 Febbraio 2008
    Reputazione:
    10
    BMW X3 2.0 177 cv 01/2008
    ora debbo uscire ma tra poco vi spiego.scusate a tra poco.
     
  5. michele66

    michele66 Kartista

    189
    0
    17 Febbraio 2008
    Reputazione:
    10
    BMW X3 2.0 177 cv 01/2008
    scusate eccomi arrivato.il difetto si è manifestato anche nella mia x3 a 5000km e a motore caldo durante la fase di accensione e spegnimento.è stato risolto sostituendo la cinghia e il tendicinghia logicamente tutto in garanzia dandomi anche l'auto sostitutiva per una giornata e senza discussioni da parte del personale dell'officina:razz:
     
  6. fabiolave

    fabiolave Aspirante Pilota

    37
    0
    2 Ottobre 2007
    Reputazione:
    10
    x3 2.0d 177 cv automatica
    Oggi ho portato la macchina in officina, mi hanno detto che il cigolio dovrebbe venire dall'alternatore che mi verà sostituito la prossima settimana, speriamo bene.
     
  7. Luca X3

    Luca X3 Direttore Corse

    1.555
    104
    28 Febbraio 2008
    Milano
    Reputazione:
    1.632.587
    Bmw X2 xdrive20d Msport
    Ciao ragazzi.... purtroppo anche la mia manifesta lo stesso problema!!
    Sono andato in concessionaria e mi hanno detto che era un problema di cinghia che con il caldo si smollava e provocava quel cigolio leggero ma fastidioso.... Boh!!!
    Cmq mi sa... che sentendo anche voi, mi converrebbe rifare un giro in concessionaria!!
    Fatemi sapere se qualcuno di voi riesce a risolvere il dilemma!!
    Ciao a presto
     
  8. NewBMW

    NewBMW Kartista

    59
    0
    19 Gennaio 2008
    Reputazione:
    10
    X3 F25 xLine 2016
    Puleggia e ammortizzatore

    [​IMG] Buoni e Cattivi
    in data 08 maggio 2008 dopo solo 5000 km mi sono accorto di un rumore (forte cigolio) proveniente dal motore a caldo.
    Mercoledì 09.05.08 mi sono recato immediatamente alla concessionaria BMW BrianCar di Desio la più vicina (previa telefonata)che dopo aver ascoltato la mia versione senza neanche accendere il motore per verificare il rumore mi ha comunicato tramite il tecnico addetto all'accettazione che il primo giorno disponibile all'intervento era il 10 giugno 2008.Sono rimasto allibito dal fatto dicendo che il problema potrebbe anche essere grave e visto che la macchina la uso per lavoro non me la sentivo di rischiare di rimanere per strada col motore rotto.Risposta dell'addetto"non possiamo fare niente mi dispiace siamo pieni fino al 10 di giugno"me ne sono andato senza fissare l'appuntamento dicendo che ci avrei pensato e che avrei telefonato dopo.Il tecnico mi ha dato un biglietto da visita dicendo che se volevo telefonare per l'appuntamento dovevo chiamare solo il venerdi mattina perchè loro gli appuntamenti telefonici li accettano solo il venerdi mattina](*,)](*,)
    esco dalla Briancar e chiamo il concessionario BMW D'Angelo di Como,spiego il problema mi fissano un appuntamento per lunedì 14 maggio alle 08.00 per verificare il problema.mi avvisano che se il problema richiede un intervento con fermo macchina mi avrebbero fornito una vettura sostitutiva.
    Lunedi mi presento il problema viene immediatamente diagnosticato il resposabile dell'accettazione verifica la disponibilità del ricambio (puleggia con ammortizzatore del sistema cinghia )alle 09.30 di lunedì mattina uscivo dal concessionaro D'Angelo con la macchina perfettamente funzionante.Tutto in garanzia
    uno spettacolo=D>=D>=D>=D>=D>
    Grazie e complimenti ai professionisti della concessionaria BMW D'Angelo
     
  9. Davide

    Davide Presidente Onorario BMW

    25.380
    491
    20 Aprile 2004
    Reputazione:
    10.144.547
    130i E87
    Arrivo io, l'espertone :mrgreen:

    Cambiate pulegge e tendicinghia, ma il problema persisteva, cioè spariva per qualche giorno poi risaltava fuori magicamente...è sparito ora, già da un mese, ma solo dopo la visita dell'ispettore che ha autorizzato la sostituzione dello SMORZATORE!!!

    E' una sorta di ammortizzatore della puleggia.
     
  10. michele66

    michele66 Kartista

    189
    0
    17 Febbraio 2008
    Reputazione:
    10
    BMW X3 2.0 177 cv 01/2008
    Forse hai fatto un pò di confusione con le date!!!!!!!cmq anche a me tutto ok.spero non si manifesti di nuovo a 10.000 km.:biggrin:
     
  11. NewBMW

    NewBMW Kartista

    59
    0
    19 Gennaio 2008
    Reputazione:
    10
    X3 F25 xLine 2016
    hai ragione per essere preciso con le date le ho verificate sul calendario adesso mi sono accorto che il calendario era del 2007 figura di m------ scusa per il resto e tutto documentato ciao
     
  12. fabiolave

    fabiolave Aspirante Pilota

    37
    0
    2 Ottobre 2007
    Reputazione:
    10
    x3 2.0d 177 cv automatica
    Oggi mi hanno sostituito l'alternatore e il cigolio non si è più presentato, speriamo bene.
    Ciao a tutti.
     
  13. CLAUDIO@

    CLAUDIO@ Aspirante Pilota

    3
    0
    7 Giugno 2008
    Reputazione:
    10
    bmw x3 2.0 d 177 cv
    x3 cigolii dal motore 2.0 d 177 cv

    :evil:.. ciao a tutti!!mi aggiungo anche io alla lista di coloro che hanno gli uccellini nel cofano...la mia x3 ha circa 8000 km e da qualche giorno ha cominciato a cigolare a motore caldo..sono andato due volte in concessionaria e la conclusione è stata che fino a settembre non si può fare nulla...bisogna attendere dei pezzi dalla germania che hanno progettato per risolvere il problema!!ovvero la modifica del tendicinghia!!mi hanno riferito che in settimana sono arrivati gli ingenieri tedeschi per informare della soluzione che quindi conferma l'inutilità di cambiare cinghie e puleggie in quanto potrebbe non risolvere completamente il problema....così mi è stato detto!!bisognerà attendere fino a settembre e mi sembra un po eccessivo..auguri a tutti!!](*,)
     
  14. atd1963

    atd1963 Presidente Onorario BMW

    15.263
    552
    29 Aprile 2007
    Reputazione:
    46.893
    TOYOTA VERSO ,YARIS IBRID
    il rumore e putroppo un difetto di alcuni motori allo stato attuale in alcuni casi sost il motore completo
     
  15. michele66

    michele66 Kartista

    189
    0
    17 Febbraio 2008
    Reputazione:
    10
    BMW X3 2.0 177 cv 01/2008
    Scusa atd ma tu non ti riferisci sostituire il motore completo causa cigolio,saranno altri rumori tipo quando si dice tra virgolette che batte in testa!questo l'ho udito spesse volte!
     
  16. Davide

    Davide Presidente Onorario BMW

    25.380
    491
    20 Aprile 2004
    Reputazione:
    10.144.547
    130i E87
    Ragazzi io non ce la faccio piu...domani devo riportarla dentro...chiedete a Carlo quando oggi sono arrivato al Mugello che casino faceva...:evil:
     
  17. michele66

    michele66 Kartista

    189
    0
    17 Febbraio 2008
    Reputazione:
    10
    BMW X3 2.0 177 cv 01/2008
    Non ci credo!si presenta di nuovo il cigolio durante l'accensione e lo spegnimento del motore a caldo!! 10200 km! mi sto già rompendo!!!:evil: La qualità non esiste più!Non esiste una modifica a quel maledetto tendicinghia?I soldi che ho speso penso che non cigolino ancora!! Sono più che deluso ma per fortuna non esiste soltanto BMW:mrgreen:
     
  18. CLAUDIO@

    CLAUDIO@ Aspirante Pilota

    3
    0
    7 Giugno 2008
    Reputazione:
    10
    bmw x3 2.0 d 177 cv
    si la modifica esiste e la stanno mettendo a punto negli stabilimenti bmw in Germania. A me hanno riferito che per settembre dovrebbero essere disponibili i pezzi modificati e a quel punto si potranno sostituire e in teoria il problema dovrebbe essere risolto.si spera...:-k
     
  19. max68

    max68 Secondo Pilota

    808
    8
    15 Giugno 2008
    Reputazione:
    85
    bmw x1 18Dxd

    ma quelle in vendita ora hanno già il pezzo nuovo?? O hanno lo stesso problema??
     
  20. CLAUDIO@

    CLAUDIO@ Aspirante Pilota

    3
    0
    7 Giugno 2008
    Reputazione:
    10
    bmw x3 2.0 d 177 cv
    DIPENDE TUTTO SE HANNO GIà COMINCIATO A PRODURRE I PEZZI NUOVI...IL PROBLEMA SEMBRA L'ABBIANO TROVATO E RISOLTO PERò BISOGNERà VEDERE QUANTO TEMPO PASSERà PRIMA CHE LE MODIFICHE LE APPORTINO GIà SU QUELLE NUOVE...IO IL PEZZO PER LA MIA LO ATTENDO PER SETTEMBRE COME MI HANNO DETTO IN CONCESSIONAERIA!!SXIAMO:mrgreen:
     

Condividi questa Pagina