1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Spie

Discussione in 'BMW Serie 3 E46' iniziata da m4cvs, 14 Settembre 2007.

  1. m4cvs

    m4cvs Guest

    Reputazione:
    0
    Sarà pure una domanda sciocca ma, nel dubbio...

    Succede che quando inserisco le chiavi e metto in posizione 2 prima di accendere, in attesa che finisca il checkup, le spie si accendono tutte e poi si spengono regolarmente, TRANNE 8-[ le spie motore, olio e batteria, che invece si spengono solo dopo che ho messo in moto.

    E' indicativo di qualche anomalia o è regolare? :-k Grassie.
     
  2. Steve///

    Steve///

    17.721
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro
    E' una cosa normale.
    :wink:
     
  3. m4cvs

    m4cvs Guest

    Reputazione:
    0
    grazie Steve :wink:
     
  4. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    normale la batteria si spegne quando la tensione supera i 12 ,2 la spia olio si spegne alla giusta pressione e la spia motore si spegne dopo l avviamento se non ci sono anomalie
     
  5. Steve///

    Steve///

    17.721
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    :smilecolros:

    :mrgreen: :wink:
     
  6. Vanjkos

    Vanjkos Direttore Corse

    2.091
    53
    21 Febbraio 2007
    Reputazione:
    616
    BMW 323Ci E46
    Anch'io aspetto sempre che si spengano tutte prima di mettere in moto.

    La spia motore è l'ultima a spegnersi, dopodicchè rimangono accese solo le due rosse dell'olio e batteria. Mi sembra strano che a te quella motore (gialla, giusto?) ti rimane accesa fino all'avviamento motore... ma se lo dicono Stevie e ATD..8-[
     
  7. Steve///

    Steve///

    17.721
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro
    Edit doppio post.
     
  8. Steve///

    Steve///

    17.721
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro


    Ma la mia è un fine 2002 sarà per quello,oppure perchè il tuo motore col gas che gli spari si è mezzo asfissiato.:lol: Scherzo nè!
     
  9. Vanjkos

    Vanjkos Direttore Corse

    2.091
    53
    21 Febbraio 2007
    Reputazione:
    616
    BMW 323Ci E46
    #-o:lol: Ocio Steve che chiamo Puccio!:mrgreen:

    Sarà diversa la gestione delle spie...:-k A me quella gialla si spegne prima di accendere il motore..
     
  10. Steve///

    Steve///

    17.721
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Puccio sa che sono a favore del gas,ma la tua è troppo gasata.:lol:

    Tornando alle spie,aspettate sempre qualche secondo prima di mettere in moto,in modo che l'auto faccia tutti i vari ceck.
     
  11. fraza82

    fraza82 Amministratore Delegato BMW

    4.157
    228
    30 Maggio 2007
    Reputazione:
    36.186
    bmw 5 er
    normalissimo
     
  12. m4cvs

    m4cvs Guest

    Reputazione:
    0
    Sì certo, io aspetto sempre. Capisco che la domanda era da paranoici ma mi piace tenere tutto sotto controllo, almeno dove ci si arriva con la strumentazione disponibile. Grazie mille a tutti quanti :razz:
     

Condividi questa Pagina