1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

spia luce posteriore guasta.. ma invece no

Discussione in 'BMW Serie 3 E46' iniziata da bandit, 14 Settembre 2007.

  1. bandit

    bandit Kartista

    106
    1
    13 Settembre 2007
    Reputazione:
    1.787
    e46 320d step/Jag x-type2.2
    Vi è mai capitato?
    le luci sono ok ma segnala comunque sul cruscotto la spia di guasto sul faro posteriore destro..:-s
    nn so cosa controllare.. avete qualche idea?
    PS
    è sempre accesa, anche con i fari spenti e il freno rilasciato...
    grazie!
     
  2. maurinax

    maurinax Presidente Onorario BMW

    12.296
    194
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    prova a cambiare la lampadina di posizione e quella dello stop anche se sono buole aumenta la resistenza interna e il check se ne accorge e te lo comunica
     
  3. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    550
    29 Aprile 2007
    Reputazione:
    46.893
    TOYOTA VERSO ,YARIS IBRID
    un occhiatina allo stop centrale anche
     
  4. pier66

    pier66 Kartista

    123
    2
    14 Settembre 2007
    Reputazione:
    25
    BMW 318i E46 143CV
    ciao
    è capiato anche a me, controlla il connettore che porta tensione al gruppo lampade in particolare ai faston e controlla che la plastica intorno non sia squagliata... buona fortuna
     
  5. bandit

    bandit Kartista

    106
    1
    13 Settembre 2007
    Reputazione:
    1.787
    e46 320d step/Jag x-type2.2
    Grazie a tutti! era la posizione, anche se funzionante..
    cambiata e ora ok!
    ;)
     
  6. vitaccia

    vitaccia Kartista

    70
    0
    15 Ottobre 2007
    Reputazione:
    10
    325i coupè E92
    Ciao bandit, sta succedendo anche a me. Mi segnala avaria luce stop destro ma sono tutte regolarmente funzionanti. Devo cambiare qualche lampadina?
     
  7. Lucky81

    Lucky81 Secondo Pilota

    820
    15
    13 Ottobre 2005
    Reputazione:
    1.082
    320d Sport F30 & Kawa Z750
    E' successo anke a me,ho cambiato tutte le lampadine anke se perfettamente funzionanti e spruzzato del riattiva contatti nel connettore.
    Ho poi notato ke un filamento di una delle lampadine era leggermento bruciato ma la lampadina accendeva ugualmente.

    :wink:
     
  8. sidney_myway

    sidney_myway Direttore Corse

    1.865
    58
    7 Febbraio 2007
    Reputazione:
    4.141
    bmw 318 cabrio
    Azz, meno male che il sensore pressione non ti segnala che hai una gomma a terra....sennò mi cambi tutto un treno...:wink: :lol:
     
  9. stephen71

    stephen71 Aspirante Pilota

    44
    0
    13 Febbraio 2008
    Reputazione:
    10
    320d TD
    E' successo anche a me. Per ben 2 volte lo portata alla bmw per un controllo ed in entrambi i casi mi hanno sostituito le lampadine senza che il problema si risolvesse. Poi ho smontato il faro posteriore destro (aveva la luce di posizione un po fiacca) e ho notato che un connettore era bruciato. Con il faro in mano sono andato alla concesionaria e dopo avermi guardato con fare sospetto me l'hanno riparato (attesa faston 2 settimane) gratis. Alemno quello......=D>
     

Condividi questa Pagina