1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

spia gialla con scritta stabilità di marcia moderare velocità

Discussione in 'BMW Serie 5 E60-E61' iniziata da Ivano65, 24 Agosto 2013.

  1. Ivano65

    Ivano65 Presidente Onorario BMW

    5.995
    669
    27 Marzo 2009
    Reputazione:
    7.023.022
    BMW 530d F10
    Ho una 530d e60 futura,senza sterzo attivo..che a volte si accende questa spia gialla con relativo messaggio di stabilità moderare la velocità.rimane accesa per 20,30 minuti,e poi va via.oppure come spengo e accendo l,auto...premetto che non ho sterzo attivo,e ho da pochi mesi messo batteria varta nuova...
     
  2. Dil

    Dil Presidente Onorario BMW

    7.191
    1.243
    6 Giugno 2010
    Reputazione:
    4.183.202
    530dMsport LCI E60
    non saprei...mai un a diagnosi e' stata fatta?? se cerchi nel Forum trovi risposta,ricordo di aver gia' letto una discussione con i tuoi stessi problemi/avvisi e sempre qui nella sezione E60/61. Se ho tempo cerco.
     
  3. Dil

    Dil Presidente Onorario BMW

    7.191
    1.243
    6 Giugno 2010
    Reputazione:
    4.183.202
    530dMsport LCI E60
  4. Ivano65

    Ivano65 Presidente Onorario BMW

    5.995
    669
    27 Marzo 2009
    Reputazione:
    7.023.022
    BMW 530d F10
    Grazie per le risposte,allora quando si accende questa spia,auto funziona perfettamente,spegnendo e accendendo la spia si spegne....ma secondo voi è il sensore ottico a difettare,e se si come si smonta...
     
  5. Dil

    Dil Presidente Onorario BMW

    7.191
    1.243
    6 Giugno 2010
    Reputazione:
    4.183.202
    530dMsport LCI E60
    non so..diagnosi non ne hai fatte a quanto pare,no??
     
  6. Ivano65

    Ivano65 Presidente Onorario BMW

    5.995
    669
    27 Marzo 2009
    Reputazione:
    7.023.022
    BMW 530d F10
    Non ancora...dove vado di solito aprono il mese prossimo,ma se fosse il sensore ottico,per arrivarci,bisogna togliere il volante,o si accede lo stesso..
     
  7. beckervdo

    beckervdo

    54.862
    3.198
    26 Febbraio 2006
    Reputazione:
    73.900.231
    BMW 530d E61 / Mazda 2 1.3 16V
    Togliere il volante purtroppo.
     
  8. Ivano65

    Ivano65 Presidente Onorario BMW

    5.995
    669
    27 Marzo 2009
    Reputazione:
    7.023.022
    BMW 530d F10
    difficoltoso allora...ma non avendo sterzo attivo...è presente questo sensore?
     
  9. sciacca

    sciacca Kartista

    110
    5
    28 Novembre 2008
    Reputazione:
    4.665
    bmw 530d
    Non so se sia la stessa cosa, ma l'anno scorso di ritorno da un lungo viaggio e con auto carica di bagagli, mi diede la stessa segnalazione... dopodiché sono andato in BMW e ATD mi disse che era un problema frequente e che di solito si risolveva con un aggiornamento software delle centraline, e dopo averlo fatto da allora non mi si è più ripresentato.

    Saluti
     
  10. Ivano65

    Ivano65 Presidente Onorario BMW

    5.995
    669
    27 Marzo 2009
    Reputazione:
    7.023.022
    BMW 530d F10
    grazie sciacca...
     
  11. tonytorri

    tonytorri Kartista

    173
    0
    27 Marzo 2007
    Reputazione:
    10
    bmw 320d (e46)
    Posso aggiungermi per chiedere aiuto?...

    Pure la mia fà lo stesso difetto.

    Però al momento dell'accensione si spegne per un attimo il motore.

    Da li non sò da cosa diavolo sia provocato il tutto.

    Ho iniziato a tribolare lo scorso inverno poi in estate è andata bene, adesso ancora.

    Mi vien da pensare che sia l'umidità però non vorrei fosse una coincidenza.

    A qualcuno è capitato?
     
  12. FrancescoPerrino

    FrancescoPerrino Aspirante Pilota

    1
    0
    17 Febbraio 2020
    Tarsia
    Reputazione:
    0
    Bmw 530 e61 manuale
    Ciao Tony torri anche la mia ha gli stessi sintomi quando fa freddo lo fa molto spesso appena alza la temperatura atm lo fa poco di solito tra i 1500/1600 giri strappa un po’ il motore ma più fa caldo e meno lo fa mi anno detto di far pulire gli iniettori ma secondo me nn dipende da quello
     

Condividi questa Pagina