Spia gialla avaria motore | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Spia gialla avaria motore

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da Michele_pm, 3 Febbraio 2011.

  1. Michele_pm

    Michele_pm Secondo Pilota

    859
    29
    1 Marzo 2010
    Reputazione:
    1.205
    320d 177cv
    Buongiorno a tutti, ieri sera mi metto in macchina faccio i primi 500 metri e mi accorgo che dopo 500 metri la macchina ha poca ripresa; faccio un pò di strada cverco di tirarla ma dopo i 2000 giri è come se non avesse più la turbina. A 3.500 giri mi si accende la spia gialla avaria motore, spengo e riaccendo 2 tre volte ma niente dopo un numero di giri mi appare sempre la spia gialla. Stamattina accendo per andare al lavoro, aspetto che si riscaldi un piochettino il motore e faccio una piccola accelarata.....PERFETTA, ho provato più volte a tirare 2ª e 3ª ma la macchina va benissimo come se non fosse successo nulla. Premetto che quando ieri si accesa la spia gialla non c'era alcun rumore anomalo, ne fumo.....nulla quindi escludo a priori la turbina, perchè penso che se fosse lei il difetto sarebbe stato presente anche stamattina. Qualcuno ha avuto il mio stesso problema.
    P.S. la mia è una my 2008 177cv con soli 41.000 Km.
    Grazie della collaborazione.
     
  2. Michele_pm

    Michele_pm Secondo Pilota

    859
    29
    1 Marzo 2010
    Reputazione:
    1.205
    320d 177cv
    Ho contattato il capo officina è mi ha consigliato di provare a camminare ancora e soprattutto di farmi una 15 di chilometri in autostrada alla media di 80 per far rigenerare il pdf spiegandomi che visto che ultimamente faccio molta città e l'auto non riesce mai a raggiungere la temperatura ottimale d'esercizio, sicuramente si sarà intasato il filtro. Mah e vero pure che ultimamente faccio ogni giorno 3-4 tratti di non più di 4 km magari sarà verò!!!
     
  3. Speak

    Speak Kartista

    99
    1
    17 Luglio 2008
    Reputazione:
    10
    BMW E92 320i SpaceGrau
    Succede anche a me che ho un benzina quindi penso che il filtro anti particolato centri poco... 8-[
     
  4. Michele_pm

    Michele_pm Secondo Pilota

    859
    29
    1 Marzo 2010
    Reputazione:
    1.205
    320d 177cv
    Giusto per notizia, da allora il difetto, dopo la passeggiata in autostrada, non l'ha fatto più. sarà stato il pdf, bò? comunque meglio così.
     
  5. royals

    royals Primo Pilota

    1.099
    7
    1 Giugno 2009
    Reputazione:
    148
    mini cooper s
    il pdf??????ahahhaahahaha

    cma nn penso che sia il filtro antiparticolare Fap,a qualcuno è gia successo prova a cercare
     
  6. geom

    geom Kartista

    155
    2
    22 Aprile 2011
    Reputazione:
    167
    Bmw serie 318d E90 Restyling
    Salve ragazzi .. sabato sera è successo un problema alla mia bmw serie 3 e90 ... ero in coda a Padova alle 19.00 di sera (quindi traffico mostruoso) dopo il primo incrocio dall'uscita dal Prato della Valle (dal centro) , la mia bmw si spegne di colpo in mezzo all'incrocio .... Incazzato come una belva provo a riaccenderla ma nulla ... Non ho avuto nessun avvertimento ma solo quando provavo ad accenderla mi usciva il simbolo di avaria del motore e che non riusciva a dare potenza per l'accensione ... Ero con la mia ragazza , e per sfiga totale ci siamo dovuti arrangiare ... nessuno si è fermato , ed io sotto la pioggia battente a spostarla il meglio possibile dall'incrocio .. poi per sfiga ancora cell scarico .. per fortuna la mia ragazza per una volta aveva il cell con se ... Il carro attrezzi è arrivato alle 21.45 .. guardate una giornata da dimenticare ...

    Il problema è che non so che abbia nel senso .. fatto tagliando e revisione sempre regolare e sempre alla BMW ...

    Ora la mia auto è dal carro attrezzi .. spero che non sia nulla di grave , qualcuno per caso sa che cosa sia ??

    Grazie
     

Condividi questa Pagina