1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

spia aumento emissioni inquinanti con modulo

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da brio.it, 5 Aprile 2009.

  1. brio.it

    brio.it Kartista

    126
    10
    23 Dicembre 2004
    Reputazione:
    1.627.292
    Bmw 520d f11 msport
    ciao, mi sono fermato a fare gasolio e dopolasosta,riaccendendo lacar mi si è accesa laspia motore dandomi l'errore di aumento emissioni inquinanti.

    ho provato a smontare il modulo, ma nn capisco perchè nn ce la faccio.... ho preso e mi sono rimesso in autostrada a 100 all'ora cercando di tornare a casa e così sono riuscito. tra l'altro la macchina al di la della spina nn da nessun problema, nemmeno fumosità allo scarico...
    cosa posso fare? portarla in bmw col modulo montato mi sembra un errore ](*,)e tra l'altro lo spinotto un paio di settimane fa che l'ho portata in bmw l'avevo smontato senza problemi... cosa faccio?
    help me!
    grazie
    dimenticavo: 163 cv fap con modulo cr6
     
  2. le voyage

    le voyage Secondo Pilota

    881
    11
    26 Gennaio 2008
    Reputazione:
    225
    Golf mk6 1.6Tdi Highline ex E90 320d
    Mai sentito di qs spia...:-k cmq..
    Nn fare la caxxata di portarla in conce col modulo...
    guarda qui http://www.bmwpassion.com/forum/showthread.php?t=147767&page=6 come smontarlo..l'ho fatto anch'io che di manualità,credimi...meno che zero!!!
     
  3. bonatom

    bonatom Primo Pilota

    1.364
    53
    5 Novembre 2005
    Reputazione:
    40.963
    Bmw X3
    Capitato anche a mè su E90;a Km 85000, pulitura valvola egr e cambio "capsula" (11747796634 BM TRASFORMATOR) reset strumento diagnosi 126 manodopera + 80 ricambio + iva = tot. 247.36 :sad::sad:
     
  4. brio.it

    brio.it Kartista

    126
    10
    23 Dicembre 2004
    Reputazione:
    1.627.292
    Bmw 520d f11 msport
    ok, son tornato iù in box e sonoriuscitoa smontarlo, riportata come mamma bmw l'ha fatta dalla nascita :wink:
    l'ho riaccesa ma continua a darmi questo errore... cmq domani a questo punto chiamo in conce...
    dovrei fare domani mattina una trasferta di unc entinaio di km,dite che è un problema?
     
  5. brio.it

    brio.it Kartista

    126
    10
    23 Dicembre 2004
    Reputazione:
    1.627.292
    Bmw 520d f11 msport
    ah però...

    la mia è in garanzia quindi mi va bene sto giro... ma secondo voi dipendedal modulo, o nn c'entra nulla?
    sul libretto nn ho trovato notizie di questo tipo di errore, e anche sul forum, cercando qua e la, i casi successi sono pochissimi e lontani dal tipo di riparazione che tu mi dici.

    grazie
     
  6. bonatom

    bonatom Primo Pilota

    1.364
    53
    5 Novembre 2005
    Reputazione:
    40.963
    Bmw X3
    "CREDO" di nò, praticamente dovrebbe essere la valvola egr che si è sporcata, però una volta che compare l'avviso solo il conc. può azzerare....:wink:
     
  7. brio.it

    brio.it Kartista

    126
    10
    23 Dicembre 2004
    Reputazione:
    1.627.292
    Bmw 520d f11 msport
    spero proprio di no perchè con il modulo la macchina è diventata fantastica!

    consumi scesi da 7,5 stabili a 6,3 stabili
    sotto i 2000 giri moltomeno addormentata a salire e sopra letteralmente un'altra macchina :)
    mi dispiacerebbe dover rinunciare al modulo...
    domani allora chiamo il conce e vedo di portargliela...

    grazie ancora
     
  8. bonatom

    bonatom Primo Pilota

    1.364
    53
    5 Novembre 2005
    Reputazione:
    40.963
    Bmw X3
    Tienici informati comunque...:wink:
     
  9. brio.it

    brio.it Kartista

    126
    10
    23 Dicembre 2004
    Reputazione:
    1.627.292
    Bmw 520d f11 msport
    aggiornamento:
    domenica sera, dopo aver smontato il modulo, ho ripreso la macchina dopo tre ore di sosta e la spia nn si è più accesa....
    ieri mattina ho chiamato in conce e mi hannod etto che probabilmente (sperem) era il fap che si stava pulendo/rigenerando...
    di tenerla sotto controllo e se dovesse rifarlo di portargliela...

    nel frattempo ho rimontato il modulo (ormai nn riesco a farne a meno) e per ora è tutto ok, vi tengo aggiornati se dovesse succedere nuovamente qualcosa SGRAT
    ciao
     
  10. Calza

    Calza Amministratore Delegato BMW

    2.622
    46
    7 Novembre 2007
    Reputazione:
    27.848
    BMW 320d e91
    imho fatti un 2-3000 km senza modulo, magari con qualche bella tiratina così gli dai una pulita e poi vai tranquillo!

    ps un consiglio, montati un interuttore per il modulo, così se ti ricapita lo stacchi al volo!
     
  11. Corbinus™

    Corbinus™ Kartista

    201
    21
    25 Gennaio 2009
    Reputazione:
    193
    e92 6L poco pompato
    Giri parecchio in città e per brevi tratti?
     

Condividi questa Pagina