1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Sensore pioggia fa le bizze

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da claron, 22 Novembre 2013.

  1. claron

    claron Collaudatore

    333
    6
    27 Febbraio 2013
    Reputazione:
    1.145
    420d Cabrio Luxury 190 cv
    Ho notato che quando attivo il sensore pioggia col pulsantino posto sul comando tergi, funziona perfettamente, adeguandosi alla velocità dell'auto e fermandosi quando smette di piovere, ma dopo che si è riscaldato (10/15 minuti) non ferma più i tergi, che vanno continuamente anche se sono in garage. Ho portato l'auto in conce e mi hanno detto che è normale (!) e che fanno tutte così!!!!! Ma vi risulta o è una cacchiata??
     
  2. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.771
    5.058
    11 Giugno 2005
    àtilacoL
    Reputazione:
    58.637.366
    otuA
    anche da me funziona a volte in modo folle. di solito spengo/riaccendo il sensore.
     
  3. Ceskuz

    Ceskuz Kartista

    163
    4
    23 Ottobre 2008
    Reputazione:
    2.128
    BMW 318 Touring
    Io anni fa avevo una megane con sensore pioggia,sostituito cristallo per colpa di sasso e non ha più funzionato bene.

    Comparto e90 con sensore, rotto cristallo con sasso,sostituito vetro e non va più bene, praticamente pioggia forte continua ad andare a temporizzazione, spengo riaccendo parte in continuo e non accellera ne diminuisce, solo quando mi fermo si ferma.

    Isomma sto sensore pioggia è na cagata!!
     
  4. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.771
    5.058
    11 Giugno 2005
    àtilacoL
    Reputazione:
    58.637.366
    otuA
    oh finalmente riscrivi in questo forum! siamo in due ad avere E91 LCI rossa :D /emoticons/biggrin@2x.png 2x" width="20" height="20" />
     
  5. Ceskuz

    Ceskuz Kartista

    163
    4
    23 Ottobre 2008
    Reputazione:
    2.128
    BMW 318 Touring
    Si, ma il mio sta cambiando proprietario ;-), stasera ho una risposta da un evventuale compratore,incrocio le dita.
     
  6. SniperBMW

    SniperBMW Presidente Onorario BMW

    22.565
    1.354
    30 Luglio 2007
    Reputazione:
    6.803.737
    La mia
    Hai forse cambiato il parabrezza nel frattempo? Se sì, bisogna fare quello che in conce chiamano "azzeramento" o "settaggio". Sulla mia ex belva nera mi capitò la stessa cosa e dopo il brevissimo lavoretto in conce riprese a funzionare quasi perfettamente anche se comunque ogni tanto facevo la stessa operazione di spegnere/riaccendere come l'amico Puccio. ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  7. claron

    claron Collaudatore

    333
    6
    27 Febbraio 2013
    Reputazione:
    1.145
    420d Cabrio Luxury 190 cv
    No, no, niente cambio di parabrezza (sgratt, sgratt). La conce doveva restituirmi l'auto ieri sera ma mi hanno detto che si era bloccato "l'aggiornamento" per cui ci risentiamo lunedì. Speriamo bene!!
     
  8. SniperBMW

    SniperBMW Presidente Onorario BMW

    22.565
    1.354
    30 Luglio 2007
    Reputazione:
    6.803.737
    La mia
    Se hai la polizza cristalli, sfruttala: io ne cambio uno all'anno.... ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  9. fabry75

    fabry75 Direttore Corse

    1.785
    54
    2 Gennaio 2010
    Reputazione:
    87.548
    325XI Touring
    il sensore non è una schifezza. il problema è il cambio parabrezza eseguito da incompetenti allo sbaraglio tipo carglass...
     

Condividi questa Pagina