BMW X3 G01 - sdrammatizziamo un po' | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW X3 G01 sdrammatizziamo un po'

Discussione in 'BMW X3 G01' iniziata da 78davide, 4 Aprile 2020.

  1. 78davide

    78davide Collaudatore

    356
    294
    10 Febbraio 2018
    Alba
    Reputazione:
    7.321.242
    G01 M40i
    20200404_172315.jpg
    Dopo tre settimane senza usarla.....oggi un po' di coccole per lei.....:wbmw:
    Confesso che abituato al furgone con cambio manuale per uscire dal garage ho avuto un attimo di dubbio :confused2.
    .
    Saluto tutti gli amici del passion augurando tempi migliori, così da riprendere le spensierate discussioni e dibattiti.....
     
    A stevo76, Pecos80, THOMAS73 e ad altre 6 persone piace questo elemento.
  2. Gigi63

    Gigi63 Presidente Onorario BMW Oltre 2.147.378.170 Rep

    22.266
    32.762
    24 Novembre 2015
    Milano / Rimini / Forte dei Marmi
    Reputazione:
    2.147.483.647
    Nessuna sulla carta ma tante nella mente
    Grazie Davide ;)
     
    A Gab330, 78davide e Afterburner piace questo elemento.
  3. glasgarne

    glasgarne Collaudatore

    260
    60
    4 Giugno 2007
    Torino
    Reputazione:
    5.199.720
    BMW X3 G01 30d
    Grazie 78 Davide, in fatti anche il forum è deserto in questo periodo. Io sto aspettando la mia prodotta il 24 febbraio....
    chissà quando mai arriverà e quando aprirà il conc....
     
    A Alex1875 e 78davide piace questo messaggio.
  4. daman74

    daman74 Primo Pilota

    1.013
    625
    18 Agosto 2018
    Pavia
    Reputazione:
    42.614.955
    i4 M50 - MB C200 EQBoost
    Anch'io ho preso spunto da Davide per tenere i bambini occupati e quindi bagnetto veloce pure per la mia (era solo impolverata...) e visto che c'ero anche per l'X1 :biggrin:

    IMG_4016_1.jpg
     
    A THOMAS73, Alex1875, 78davide e ad altre 2 persone piace questo elemento.
  5. Alex1875

    Alex1875 Kartista

    112
    73
    28 Ottobre 2019
    Roma
    Reputazione:
    5.585.665
    X3 G01 MSport 20d Xdrive
    Grazie Davide!
     
    A 78davide piace questo elemento.
  6. Fabietto27

    Fabietto27 Amministratore Delegato BMW

    3.268
    4.447
    10 Maggio 2009
    Reputazione:
    264.133.452
    X3G01MSport30D
    Io carico la batteria
    IMG_20200328_093010.jpg
     
    A 78davide e Alex1875 piace questo messaggio.
  7. 78davide

    78davide Collaudatore

    356
    294
    10 Febbraio 2018
    Alba
    Reputazione:
    7.321.242
    G01 M40i
    Ciao a tutti, oggi mi è capitato una cosa strana, solita uscita dal box del sabato pomeriggio (in settimana solo 2 km per spesa il mercoledì) e il display strumenti inizia a" ballare" e a spostarsi verso sinistra rispetto al riquadro compresa la scritta bmw allo spegnimento......BATTERIA che inizia a cedere?
    Mantenitore montato SUBITO.....spero che sia solo quello, visto che dopo 5 minuti a motore acceso al successivo riavvio tutto tornato alla normalità........:confused2
    Effettivamente dopo un ora controllando li mantenitore è ancora in fase di carica, vedo se domani mattina è entrato in modalita MANTENIMENTO.
    Che dite in merito?
     
  8. Fabietto27

    Fabietto27 Amministratore Delegato BMW

    3.268
    4.447
    10 Maggio 2009
    Reputazione:
    264.133.452
    X3G01MSport30D
    potrebbe essere....ma dovrebbe segnalartela la carica bassa.
     
  9. 78davide

    78davide Collaudatore

    356
    294
    10 Febbraio 2018
    Alba
    Reputazione:
    7.321.242
    G01 M40i
    Segnalare con notifica con "triangolo" per intenderci?
    Anche perché da dove si può vedere la carica della batteria?Io non trovo nessun indicazione mentre jeep di mio cognato Volt e Ampere.....:(
    Io ho misutato 12,5 V dopo che la strumentazione si era "ripresa".....un po' giusta...
    Alternatore corretto, 14,7 misurato a motore acceso.
    MA???
    Spero nella batteria altrimenti non so.
     
    A Alex1875 piace questo elemento.
  10. Alex1875

    Alex1875 Kartista

    112
    73
    28 Ottobre 2019
    Roma
    Reputazione:
    5.585.665
    X3 G01 MSport 20d Xdrive
    Può essere la batteria, 12.5V non è una gran carica, anzi...
     
    A 78davide piace questo elemento.
  11. LoRéBM74

    LoRéBM74 Kartista

    183
    123
    14 Ottobre 2019
    Vicenza
    Reputazione:
    27.192.462
    BMW x3
    Ciao ...se cerchi in forum stranieri, é un problema già verificato, per cui,se non hai fatto codifiche particolari in autonilomia, a tanti é successo dopo aver lasciato l'auto per tanto tempo al sole oppure,appunto,ferma per un periodo.
    Dopo averla lasciata spenta per un po' il problema in molti casi non si è piú ripresentato.
    Ti consiglierei comunque di fare una foto del display e farlo presente in concessionaria, alcune volte é stato necessario l'aggiornamento del software
     
    A Fabietto27, 78davide e Gigi63 piace questo elemento.

Condividi questa Pagina