1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

ruote che si bloccano durante la marcia e spia 4x4

Discussione in 'BMW X3 E83' iniziata da alexmonello, 9 Settembre 2013.

  1. alexmonello

    alexmonello Aspirante Pilota

    2
    0
    5 Settembre 2013
    Reputazione:
    10
    BMW X3
    ciao, mi è capitato di recente che la mia x3 del 2009 si sia frenata improvvisamente poco dopo la partenza...credevo di aver inavvertitamente premuto il freno ma non era cosi...nei 50 mt successivi è successo 3 volte. Sono riuscito ad accostare e a percorrere un tratto a marcia indietro senza problemi. A quel punto si è accesa la spia del 4x4 e di seguito anche altre. Portata dal meccanico con carro attrezzi, il giorno successivo le spie si sono spente e la macchina ha ripreso a viaggiare normalmente....C'e' qualcuno a cui è capitata la stessa cosa?? grazie Alex
     
  2. Mauretto

    Mauretto

    27.244
    2.450
    31 Gennaio 2005
    Reputazione:
    12.713.064
    E91 330d.....e....
    Sposto in sezione X3
     
  3. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    61
    4 Giugno 2010
    Reputazione:
    11.039
    mira 43
    noto problema ripartitore
     
  4. alexmonello

    alexmonello Aspirante Pilota

    2
    0
    5 Settembre 2013
    Reputazione:
    10
    BMW X3
    ....avevo già letto post su questo ripartitore ma nessuno fa menzione di un blocco durante la marcia.... se il problema è questo dovrebbe segnalarlo costantemente con le spie o può andare e venire come nulla fosse???
     
  5. load8n1

    load8n1 Kartista

    77
    0
    7 Dicembre 2012
    Reputazione:
    10
    BMW X3 (2005) 2.0d Futura 150cv
    Quanti km ha percorso la tua x3?

    Ti consiglio ti passare in un elettrauto/meccanico di fiducia e fare una diagnosi OBD.
     
  6. Bmw man

    Bmw man Aspirante Pilota

    13
    0
    29 Settembre 2018
    Torre del Greco
    Reputazione:
    0
    3475948592
    Credo di avere lo stesso problema ma non so accende nessuna spia e non da errori al momento del cek ma appena facci o 20 metri le ruote anteriori tendono a bloccarsi premetto che ho sostituito il motore x altri problemi potrebbe essere un problema in fase di sostituzione del motore??
     

Condividi questa Pagina