1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Problemino alla mia BMW

Discussione in 'Forum generale BMW' iniziata da BMW 81, 8 Marzo 2004.

  1. BMW 81

    BMW 81 Collaudatore

    262
    1
    8 Marzo 2004
    Reputazione:
    5.118
    Ciao ragazzi!! da un pò di tempo che la mattina la mia makkina stenta a partire credevo fosse la batteria invece non lo è, dopo tante ipotesi ho pensato potessero essere gli iniettori infatti quando è in moto la makkina ''balla'' e non si sente la musica del 6 cilindri.Ho messo additivi ecc ma niente poi non vi dico la puzza incredibile ke si sente
    Vi chiedo se secondo voi sono gli iniettori e come vengono puliti e/o smontati.Stamattina ad esempio è partita in un lampo quindi non so ke pensare. Grazie e fatemi sapere so ke tra voi c'è gente molto competente ke potrebbe aiutarmi
    Grazie ancora
     
  2. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Hai provato ad usare gli additivi con la Vpower per 3/4 pieni?
     
  3. Blinker

    Blinker Amministratore Delegato BMW

    4.342
    2
    25 Settembre 2003
    Reputazione:
    97.950
    per la partenza potrebbero anche essere le candele!
     
  4. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Si è vero, non ci avevo pensato! Anche per il minimo "irregolare".. :confused: .
     
  5. siscobmw

    siscobmw Amministratore Delegato BMW

    2.507
    82
    30 Dicembre 2003
    Reputazione:
    8.764
    bmw 3.3L Automatic/porsche 928 GTS
    Le candele o dei contatti farlocchi in zona bobina/e..... Gli iniettori è raro che diano problemi..... Comunque per me è il reparto accensione il responsabile...
    SiSco
     
  6. BMW 81

    BMW 81 Collaudatore

    262
    1
    8 Marzo 2004
    Reputazione:
    5.118
    Le candele le ho cambiate un anno fa per quanto riguarda gli additivi ho messo quello della STP per due pieni consecutivi la cosa che mi fa rabbia è che non lo fa sempre la macchina ha 12 anni se fossero gli iniettori sarebbe normale dopo tutti questi anni?

    Deve spegnersi l'ultima luce prima del tagliando e poi vi farò sapere tutto
    Grazie ragazzi per le delucidazioni[/img]
     
  7. BMW 81

    BMW 81 Collaudatore

    262
    1
    8 Marzo 2004
    Reputazione:
    5.118
    Le candele le ho cambiate un anno fa per quanto riguarda gli additivi ho messo quello della STP per due pieni consecutivi la cosa che mi fa rabbia è che non lo fa sempre la macchina ha 12 anni se fossero gli iniettori sarebbe normale dopo tutti questi anni?

    Deve spegnersi l'ultima luce prima del tagliando e poi vi farò sapere tutto
    Grazie ragazzi per le delucidazioni
     
  8. RALLYMAN

    RALLYMAN Presidente Onorario BMW

    15.825
    169
    11 Febbraio 2004
    Reputazione:
    153.211
    335xi E90 M-Sport+530d Futura
    Provato a controllare il filtro benzina?
    Non si sa mai..... :lol:
     
  9. BMW 81

    BMW 81 Collaudatore

    262
    1
    8 Marzo 2004
    Reputazione:
    5.118
    Si ci avevo pensato anke io, speriamo comunque non sia niente di grave
    grazie rallyman
     
  10. RALLYMAN

    RALLYMAN Presidente Onorario BMW

    15.825
    169
    11 Febbraio 2004
    Reputazione:
    153.211
    335xi E90 M-Sport+530d Futura
    Lo spero x te... :mrgreen:
    Sai a volte è meglio partire sempre dalle cose + stupide (e meno costose)
    ma ugualmente importanti.
    Per trovare guai grossi purtroppo, si fa sempre in tempo! :cry: :cry:
     
  11. coupèMania

    coupèMania Direttore Corse

    2.143
    1
    8 Settembre 2003
    Reputazione:
    46
    Bmw 323Ci
    Sai se l'auto mangia olio?
     
  12. BMW 81

    BMW 81 Collaudatore

    262
    1
    8 Marzo 2004
    Reputazione:
    5.118
    Non mi pare, la makkina non la uso tantissimo e non ho mai avuto problemi con consumi di olio

    Sto impazzendo a trovare una causa
     

Condividi questa Pagina