1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Problemi Temperatura acqua con Climatizzatore

Discussione in 'BMW Serie 3 E46' iniziata da Crismo, 29 Agosto 2007.

  1. Crismo

    Crismo Aspirante Pilota

    3
    0
    29 Agosto 2007
    Reputazione:
    10
    BMW 320d
    Buongiorno a tutti.

    Ho una 320d del '99, e dal mese di luglio ho notato il seguente problema: quando fa molto caldo, se tengo acceso il climatizzatore, dopo un po' l'indicatore della temperatura dell'acqua inizia a spostarsi verso destra (arriva a metà strada tra la metà e l'inizio del rosso).


    A quel punto, il sistema disattiva automaticamente il clima (me ne accorgo perchè inizia ad uscire aria calda, con il tipico odore di "post-clima"), e nel giro di qualche secondo riporta la temperatura dell'acqua nella norma.
    Riparte nuovamente il clima, e dopo un po' ricomincia il ciclo: surriscaldamento, disattivazione clima, raffreddamento, ecc.

    Ho fatto ormai varie prove, e tutte mi hanno confermato la stessa cosa: se spengo il clima, il problema non si presenta più, anche se mando la macchina su di giri o faccio percorsi in salita in giornate particolarmente calde.

    Il livello dell'acqua del radiatore è pieno.

    Qualcuno di voi sa per caso darmi qualche indicazione di massima sulle possibile cause?
    Viste le (economicamente) spiacevoli esperienze avute con vari meccanici (per altri problemi), prima di consegnare la macchina ad un'autofficina vorrei farmi un'idea del problema.

    Grazie a todos
     
  2. dot.miglio

    dot.miglio Presidente Onorario BMW

    7.315
    612
    24 Novembre 2004
    Reputazione:
    37.169
    530d Futura e61
    Hai lavato i due radiatori? Con il tepo e i km si accumula sporcizia trai due e non passa aria...
    Questa è la primissima cosa da fare...
     
  3. Crismo

    Crismo Aspirante Pilota

    3
    0
    29 Agosto 2007
    Reputazione:
    10
    BMW 320d
    No, in effetti non l'ho fatto.
    E' una cosa che posso che posso fare in autonomia o devo portarla da un meccanico?

    Intanto grazie per la risposta.
     
  4. dot.miglio

    dot.miglio Presidente Onorario BMW

    7.315
    612
    24 Novembre 2004
    Reputazione:
    37.169
    530d Futura e61
    se hai un pulivapor si altrimenti aspetti che venga scuro e vai ad un autolavaggio self service con le lance e dai via alle danze, apri il cofano e da davanti spari!!!
     
  5. maxparry

    maxparry Aspirante Pilota

    6
    0
    21 Giugno 2006
    Reputazione:
    10
    bmw 328i

    Domenica è successo anche a me la stessa cosa, faceva 40 gradi, macchina ferma sotto al sole, ho acceso il motore e il clima a tre quarti circa e dopo poco tempo invece di raffredarsi l'abitacolo è salita la lancetta fino alla zona rossa, ho spento tutto e dopo un pò la situazione è tornata normale. A guardare il manuale comunque c'è scritto che in giornate particolarmente calde la lancetta può arrivare alla zona rossa, però è la prima volta che mi succede.
     
  6. Steve///

    Steve///

    17.722
    2.040
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Non va per nula bene e non deve succedere,altrimenti la guarnizione della testata alla fine si cuoce,verifica in primis la valvola termostatica e poi cambia liquido del radiatore come previsto ogni 4 anni.

    P.s. Come suggerito prima da Miglio,pulite anche i radiatori.
     
  7. dot.miglio

    dot.miglio Presidente Onorario BMW

    7.315
    612
    24 Novembre 2004
    Reputazione:
    37.169
    530d Futura e61
    Aggiungo, se lo fa anche a clima spento dopo aver pulito i radiatori può anche essere la pompa andata, capita spesso!!!
     
  8. maxparry

    maxparry Aspirante Pilota

    6
    0
    21 Giugno 2006
    Reputazione:
    10
    bmw 328i

    Qualche mese fà avevo la valvola termostatica che non funzionava bene, infatti la lancetta della temperatura tendeva a scendere se la macchina non era tanto impegnata, in fase di tagliando in primavera ho segnalato il problema e mi hanno cambiato il termostato e la pompa dell'acqua e da quel momento la lancetta è rimasta al centro in qualunque condizione di utilizzo della vettura. Domenica ho fatto circa 30 km con il climatizzatore al minimo e andava tutto bene, il problema si è presentato quando ho tentato di far raffreddare l'abitacolo velocemente mandandolo quasi al massimo.
    Il liquido comunque lo farò cambiare perchè non sò quanti anni abbia, la macchina l'ho presa usata l'anno scorso.
    Grazie.
     
  9. Bach

    Bach

    13.281
    1.884
    24 Gennaio 2007
    Liguria
    Reputazione:
    10.254.460
    Prinz L
    Ciao, se sono stati sostituiti il termostato e la pompa dell'acqua probabilmente ti è stato anche cambiato il liquido refrigerante, almeno dal mio meccanico la procedura è questa. :wink:
    Informati da chi ti ha fatto il lavoro se è sto sostituito l'antigelo, se non lo ha fatto fallo cambiare, magari in un'altra officina. :razz:
     
  10. Bach

    Bach

    13.281
    1.884
    24 Gennaio 2007
    Liguria
    Reputazione:
    10.254.460
    Prinz L
    Pulire radiatori

    Comunque, per mia esperienza personale è fondamentale la pulizia dei radiatori. Come detto in altri post, una bella "vappata" gli fa solo bene. :wink:
     
  11. marserino

    marserino Kartista

    79
    1
    30 Settembre 2005
    Reputazione:
    11
    Posso suggerirti di verificare il manuale di manutenzione.
    Ho una 330d sw del 2001
    Suggerisce di pulire con spurgo ogni 2 anni il circuito refrigerante.
    hooo, testato da quando la ho , dopo 2 anni giusti il livello della temperatura sempre inchiodata al centro tende ad andare a dx.
    Conc pulizia , e tutto a posto.
     
  12. maxparry

    maxparry Aspirante Pilota

    6
    0
    21 Giugno 2006
    Reputazione:
    10
    bmw 328i
    Salve a tutti, ho la diagnosi del mio problema, praticamente è l'elettroventola che fa i capricci bloccandosi quando il motore è al minimo, quindi ho dovuto sostituirla per la modica cifra di 350 euro + manodopera.
     
  13. giovy80

    giovy80 Aspirante Pilota

    1
    0
    28 Settembre 2005
    Reputazione:
    10
    ciao devi fare controllare la centralina della ventola del radiatore ho avuto lo stesso problema...ps.la centralina si trova proprio attaccata alla ventola del rediatore..ciaoo
     
  14. Vanjkos

    Vanjkos Direttore Corse

    2.091
    53
    21 Febbraio 2007
    Reputazione:
    616
    BMW 323Ci E46
    Esatto, infatti il grande Steve///M3 ha consigliato di isolare perbene la centralina della ventola con del silicone ecc. per scongiurare infiltrazioni d'acqua, che la facevano impazzire.
     

Condividi questa Pagina