1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. E' attivo il nuovo forum di BMWpassion! Tutte le password del precedente forum sono state resettate e devono essere reimpostate usando la procedura RECUPERO PASSWORD. Se avete problemi a recuperare la password ad esempio perchè avete cambiato mail o non vi arriva la mail di recupero contattateci cliccando su CONTATTACI in basso alla pagina o scrivendo a info@bmwpassion.com
    Se doveste riscontrare altri problemi siete pregati di segnalarli in BUG RISCONTRATI

problema vachetta liquido lavavetri.

Discussione in 'BMW Serie 3 E46' iniziata da KILLER QUEEN, 25 Settembre 2007.

  1. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    vi racconto il seguente problema con la mia harry potter 318ci.
    domenica mi si accende spia gialla sulla sinistra, quella della mancanza liquio lavavetri presumo, visto il disegnino.
    bohh
    apro il cofano ed effettivamente c'e' poco liquido, strano ma bohh.
    prendo mezzo litro, lo riempio quasi fino all orlo, torno a casa da dov ero (40km) senza spruzzare alcunche'.
    oggi, dopo due giorni di fermo auto, la vado a rimettere in moto e....spia gialla!

    eh no *****, io l acqua te l avevo messa!

    ho riaperto il cofano, il liquido era allo stesso livello di domenica mattina, meno di un quarto!
    ho notato un filino di liquido attorno il buchetto di sfiato, per il resto il nulla, nessuna perdita appartente, anche a cercarla bene!
    avevo ancora qualche centilitro ma troppo poco per rifare la prova.
    qui vi chiedo:
    e' possibile che si sia bucato? e come poi????????
    e dove poi?????

    altrimenti cosa puo' essere successo???io su un auto precedente avevo avuto un prolema con sti lavavetri, li piu' che altro anche non schiacciando usciva sempre un po di liquido, lo notavi dalle chiazze che si vedevano attorno agli sbuffini...qui nada...che puo' essere?
     
  2. Steve///

    Steve///

    17.726
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro
    Certo potrebbe perdere la vaschetta,mettici l'acqua e verifica da dove,poi smonta la vaschetta e dopo che è asciutta sigilla il punto dove perde con del semplice silicone saratoga,non dovrebbe essere difficile.
    :wink:
     
  3. sinthesi

    sinthesi Collaudatore

    333
    1
    13 Luglio 2007
    Reputazione:
    347
    bmw 530d touring-320d
    con due serie 3 (320d e 330d) ho avuto il tuo stesso problema...la perdita era sempre nel circuito a pressione del lavafari... (dalla foto non riesco a vedere se la tua auto ce l'ha)
     
  4. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    non li ha
     
  5. !lux!

    !lux! Primo Pilota

    1.125
    29
    6 Novembre 2005
    Reputazione:
    12.206
    159 2.4jtdM
    dai un'occhiata dove c'è la pompetta elettrica, è infilata ad incastro magari si è un pò spostata con le vibrazioni e perde da lì...comunque smontarla completamente è facile, se proprio non vedi perdite tirala giù e fai una prova con la vaschetta in mano
     
  6. sinthesi

    sinthesi Collaudatore

    333
    1
    13 Luglio 2007
    Reputazione:
    347
    bmw 530d touring-320d
    gia' dimenticavo... ho avuto tre volte perdite ](*,)](*,) e l'ultima era proprio il motorino elettrico (made in china) crepato! quindi l'unica è la sostituzione. se non ricordo male per arrivare al motorino bisogna rimuovere la vaschetta.
    spero stavolta di esserti stato utile :wink:
     
  7. Granz

    Granz Presidente Onorario BMW

    5.142
    185
    3 Febbraio 2004
    Reputazione:
    22.504
    323ti; 205 Rallye
    Avevo lo stesso tuo problema qualche tempo fa; con 10 euro sono andato dallo sfasciacarrozze e ho preso un'altra vaschetta, l'ho cambiata e ho risolto il problema senza spaccarmi tanto i maroni :wink:
     
  8. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    VERSTANDEN,
    GRAZIE MULI,
    faccio una prova, se vedo che non va via di sfasciacarrozza, sempre a trovarne...
    infatti prima ho notato qualcosa: sulla dx della vaschetta c'e' una presa nera con fili, che dovrebbe essere qualcosa proprio di sta vaschetta, e sembrava umida, poi daro' meglio un occhio per capire di cosa effettivamente si tratta.
     
  9. !lux!

    !lux! Primo Pilota

    1.125
    29
    6 Novembre 2005
    Reputazione:
    12.206
    159 2.4jtdM
    quella cosa nera dovrebbe essere proprio la pompetta :cool:
     
  10. Granz

    Granz Presidente Onorario BMW

    5.142
    185
    3 Febbraio 2004
    Reputazione:
    22.504
    323ti; 205 Rallye
    esatto; ho dimenticato di sottolineare che con 10 euro allo sfascio oltre alla vaschetta, ovviamente, mi hanno dato pure la pompetta
     
  11. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    se hai pagato 10 euro allo sfascio, in bmw mi potrebbero chiedere almeno 100....domani che devo andare in conce per la chiave, chiedo da gnorri...poi col ***** che la prendo la
     
  12. biondo74

    biondo74 Presidente Onorario BMW

    10.990
    361
    1 Giugno 2006
    Reputazione:
    476.057
    bmw 325d e92 e Mini cooper Clubman
    Stesso simile problema.
    Dal lato sfaro guidatore trovo sotto la scocca dell'acqua; il meccanico diceva che era il gommino del lavafaro, non chiudeva bene, l'ha sostituito ma ovviamente tutto è come prima, anche se non uso il lavafari.
    Insomma ogni 20gg devo riempire di 5lt la vaschetta.
    Come si risolve questo problema?
    P.s. la macchina è in garanzia.
    Thank's.
     
  13. BMWJZ

    BMWJZ Amministratore Delegato BMW

    3.491
    100
    19 Dicembre 2006
    Reputazione:
    14.385
    E280 177HP VS 320d 150HP
    killer e il motorino fidati si sara crepato o la guarnizione del motorino
     
  14. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    PROBABILE,
    non ho avuto voglia oggi di mettermi a sgarfare, visto che diluviava. sono andato in bmw, per farmi dare chiave nuova (evvvvvaaaai) cambiare la resistenza clima e filtri.

    ho anticipato un po' il problema, il capofficina era disponibile a darci un occhio. ma poi nonavevo tempo e non volevo rischiare che quella cosa me la facessero pagare (le altre erano un rimasuglio di fine garanzia)
     
  15. biondo74

    biondo74 Presidente Onorario BMW

    10.990
    361
    1 Giugno 2006
    Reputazione:
    476.057
    bmw 325d e92 e Mini cooper Clubman
    Ho sempre questo noioso problema della perdit dal circuito lavafari: il bello che è stata in officina per altre cose più di 10gg, il mio meccanico l'ha guardata,riguardata, usato il lavafari e niente, tutto ok.
    L'ho ritirata e ovviamente, alone di acqua sotto il faro anteriore lato guida.
    A questo punto credo ch eil probelam sia dovuto al movimento, perchè sul ponte per 10gg, utilizzando il lavafari, non ha mai perso un goccio d'acqua.
    Per favore datemi un suggerimento, please.
     
  16. m-power

    m-power Secondo Pilota

    599
    5
    3 Giugno 2006
    Reputazione:
    622
    Bmw 320d
    Un problema stupido alquanto strano..
     
  17. daffy

    daffy Secondo Pilota

    799
    19
    16 Dicembre 2006
    Reputazione:
    171
    325ti
    Eccomi qui. perdo acqua pure io #-o
     
  18. KILLER QUEEN

    KILLER QUEEN Presidente Onorario BMW

    12.111
    592
    9 Febbraio 2007
    Reputazione:
    42.456
    LA CAFFETTIERA.
    37 euro e passa la paura. si rompe a tutti
     
  19. nika17

    nika17 Collaudatore

    379
    4
    8 Novembre 2006
    Reputazione:
    16.678
    BMW E-46 325i rest
    anche a me lo fa da tempo ma non perde sempre...credo sia il motorino perchè se riempio e non lo uso non perde...che rottura di balls cmq!!!!
     
  20. biondo74

    biondo74 Presidente Onorario BMW

    10.990
    361
    1 Giugno 2006
    Reputazione:
    476.057
    bmw 325d e92 e Mini cooper Clubman
    A me ha smesso di perdere da un pò.
    Il mio hombre di fiducia ha smontato il faro, ingrassato il meccanismo e et voilà..
    Una lieta novella, ogni tanto
     

Condividi questa Pagina