problema al quadro strumenti | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problema al quadro strumenti

Discussione in 'Meccanica ed elettronica BMW' iniziata da giu320coupè, 30 Marzo 2009.

  1. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    salve a tutti,vi spiego la mia situazione:
    ieri ho sostituito i fondini strumentazione della mia 320cd e46,
    ma non ho avuto modo di provarla fino ad oggi,quando con grande
    stupore mi sono accorto che la lancetta del tachimetro no va....
    non accenna a muoversi,mentre tutte le altre vanno bene,anche i km
    parziali aumentano....tranne quella li!
    cosa può essere successo? me la cavo con un pò di sbloccante
    per contatti??:sad:
    ringrazio in anticipo chiunque mi possa aiutare!:wink:
     
    A 1 persona piace questo elemento.
  2. Steve///

    Steve///

    17.711
    2.038
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro
    Forse non ti conviene metterci nessuno sbloccante,è una parte delicatissima,se l'hai forzata troppo potresti aver danneggiato lo strumento,mai letto sul forum di un difetto simile dopo aver montato i fondini,puoi provare a rismontare semmai.IMHO
     
    A 2 persone piace questo elemento.
  3. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    spero proprio di no steve! il fatto è che già una volta l'ho rismontato e provato
    ma niente da fare...ora ce l'ho di nuovo in mano...lo apro e vedo se è un problema della lancetta! (spero!)
     
  4. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    aggiornamento!
    dopo aver aperto di nuovo tutto,ho rimesso
    la lancetta sullo 0,ma stranamente quando ho messo in moto
    l'auto ,questa è scesa 1 cm sotto....
    guardando sulla scala è come se fosse -20km/h....
    ma almeno adesso ho visto che accelerando si alza.....
    almeno so che non è rotto!
     
  5. Steve///

    Steve///

    17.711
    2.038
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro
    Immagino la tua rabbia,visto l'importanza della parte in oggetto,però se rimonti tutto bene ,è strano che non si sblocchi.
     
  6. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    eh,si....nuovo costa 350€....pensare di aver rotto un pezzo
    così per un fondino non è il massimo! tra poco ci metto mano nuovamente,
    spero che sia l'ultima volta! :mrgreen:
     
  7. Steve///

    Steve///

    17.711
    2.038
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Non so il prezzo esatto del ricambio a nuovo,e poi il nuovo stumento credo debba essere riprogrammato in BMW,e chissà quante ore segnano.IMHO
     
  8. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    nuovo costa 350 €....e poi andrebbe riprogrammato con i miei km attuali,
    visto che questi rimangono nella memoria dello strumento...!
    anche prendendolo usato andrebbe fatta la stessa cosa!
    ed è vero,chissà quanto vorrebbero in conce!
     
  9. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    ho capito qual'è il problema!!:mrgreen:
    allora,una volta che la lancetta viene inserita,fa uno scatto e
    dovrebbe toccare la superficie del fondino....questo secondo la norma!
    e infatti così è per tutte quante le altre!:wink:

    invece quella della velocità,nel mio strumento per funzionare
    deve rimanere un pò sollevata,pur facendo quello scatto....

    spero che altri non abbiano mai questo problema,
    ho sudato freddo per un pò!#-o:mrgreen::mrgreen::mrgreen:
     
  10. fede88

    fede88 Amministratore Delegato BMW

    3.032
    85
    5 Agosto 2008
    Reputazione:
    14.526
    ex e46 ex e92 exf30 ora f31
    ora dunque funziona?
     
  11. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    si,ora si!
     
  12. fede88

    fede88 Amministratore Delegato BMW

    3.032
    85
    5 Agosto 2008
    Reputazione:
    14.526
    ex e46 ex e92 exf30 ora f31
    menomale..è difficile cambiare i fondini?a me piacciono quelli grigi come la m3
     
  13. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    ci metti si e no 15 minuti!
    per fare tutto e rimontare,si intende!
     
  14. Peppe 320d

    Peppe 320d

    17.953
    1.455
    4 Novembre 2007
    Milazzo
    Reputazione:
    1.789.952
    E46 320d sedan restyling
    Giuseppe, le lancette devono stare tutte leggermente distanziate dal fondino :wink:
     
  15. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    di questo me ne sono accorto dopo!
    io come riferimento ho preso lo scatto che fanno
    nell'inserimento,per non andare a forzare troppo....
    ma quella lì non ne voleva sapere di funzionare!
    diciamo che l'ho tenuta un pò più distanziata rispetto alle altre!
     
  16. resunoiz

    resunoiz Presidente Onorario BMW

    15.507
    368
    26 Dicembre 2004
    Reputazione:
    9.390.492
    hai fatto un vagone di pupù :mrgreen:
     
  17. giu320coupè

    giu320coupè Presidente Onorario BMW

    8.539
    736
    6 Dicembre 2008
    Reputazione:
    295.678
    cytherea
    noooooooooooo.........di più!
    :haha:haha:haha:haha
     
    A 1 persona piace questo elemento.

Condividi questa Pagina