1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Problema 530xd E61

Discussione in 'BMW Serie 5 E60-E61' iniziata da Guicit, 28 Ottobre 2007.

  1. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    Come da titolo ho un problema sulla E61, 530xd steptronic '06. è da un po' che noto questa cosa ma ora mi sembra più marcata. Descrivo il sintomo:
    Velocità costante 100Km/h sia con cruise che senza si avvertono ogni tanto, ma con cadenza abbastanza regolare dei buchi, vuoti di motore, anche la lancetta del contagiri perde qualche giro, cioè per brevi istanti la macchina perde qualche giro e sembra che tiri il culo indietro. Ho provato a strapazzarla e sembra tutto apposto, riprende bene, velocità massima è sempre quella. Qualcuno sa darmi una mano?
    Grazie
     
  2. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    strappa ?
     
  3. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    strappa nel cambio marcia? no, il cambio no da problemi. Il motore a velocità costante, si sente soprattutto attorno ai 100km/h, perde dei colpi. Si vede anche la lancetta del contagiri perdere 50 - 100 giri. Non so se mi sono spiegato
     
  4. Sergio530

    Sergio530 Secondo Pilota

    867
    242
    30 Ottobre 2005
    BAT
    Reputazione:
    33.077.203
    540i Sport G30 430i Sport Cabrio
    Problema irrisolvibile. E' una caratteristica del motore. Basta accellerare a fondo e poi si ripristina il tutto.
    Saluti
     
  5. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    Quindi mi par di capire che lo fa anche la tua! cioè con un 530 che ha più elettronica di una portaerei non posso andare a velocità costante e sono costretto a sentirmi sti buchi? io spero proprio sia risolvibile... lo spero soprattutto per la concessionaria.
     
  6. Sergio530

    Sergio530 Secondo Pilota

    867
    242
    30 Ottobre 2005
    BAT
    Reputazione:
    33.077.203
    540i Sport G30 430i Sport Cabrio
    Esatto. Si tratta di una situazione particolare in cui il FAP è in fase di spurgo o rigenerazione.. non so questo è il termine esatto. A quella velocità proprio intorno ai 100 Km/h puo' accadere questo fenomeno che è noto e molto frequente. E la risposta dell'officina sarà esattamente la stessa: una decisa accellerazione e si ripristinerà il tutto. Vai costante a 80 o a 120 Km/h.. :wink:
     
  7. alkowa

    alkowa Secondo Pilota

    780
    21
    13 Marzo 2007
    Reputazione:
    147
    X3 2.0d F25 2013
    robe da matti ....
     
  8. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    :eek:
     
  9. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    no no, fammi capire bene. Pensavo anche io a quel maledeto fap allora ho provato a rigenerarlo a modo mio. Mi son piazzato a 240 per un po' di km così ho pensato, si rigenera che sembra uscito dalla fabbrica. Ma tornato a 100 km/h continua a fare sta cosa.
    a me questo buco a 100 km/h lo fa sempre! E non un buco ogni mezzora ma lo fa una volta ogni 30 secondi circa forse anche meno, per tutti i km che voglio finche non mi stufo. vuoi dirmi che il fap si rigenera ogni 30 secondi?

    Perchè se è così veramente è pazzesco, ed è un buon motivo per prendere a martellate il fap così risolvo una volta per tutte :biggrin:!

    e comunque mi pare lo faccia anche a 130, ma devo verificare non mi capita spesso di fare tratti senza traffico a velocità costante
     
  10. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    ah, grazie per le risposte e la pazienza!!!!
     
  11. catvllo.com

    catvllo.com Secondo Pilota

    700
    13
    20 Novembre 2006
    Reputazione:
    -4.594
    BMW 530d (E60)
    Xfortuna io ho il RADAR sempre inkiodato sui 180:mrgreen:
     
  12. Sergio530

    Sergio530 Secondo Pilota

    867
    242
    30 Ottobre 2005
    BAT
    Reputazione:
    33.077.203
    540i Sport G30 430i Sport Cabrio
    Fai una telefonata all'officina bmw e chiedi lumi o se puoi vai di persona e parla col capofficina. [​IMG]
    Tienici informati
    [​IMG]
     
  13. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    Grazie a tutti per le risposte... io appena riesco faccio un salto in concessionaria e vediamo che dicono. Nel frattempo se qualcuno ha lo stesso problema e sa qualcosa mi faccia sapere
     
  14. paccagnella

    paccagnella Presidente Onorario BMW

    19.951
    966
    3 Maggio 2005
    Reputazione:
    31.899.521
    750i xdrive G11 - Mini Countryman SD
    scrivi ad atd
     
  15. paccagnella

    paccagnella Presidente Onorario BMW

    19.951
    966
    3 Maggio 2005
    Reputazione:
    31.899.521
    750i xdrive G11 - Mini Countryman SD
    e comunque SECONDO ME qualcosa che non va c'è
    io ho usato la mia a 100 con cruise control per km e km e non ho MAI avuto un buco....
     
  16. Riccardo

    Riccardo Direttore Corse

    1.870
    23
    6 Aprile 2004
    Reputazione:
    1.518
    530e G30

    Dopo aver letto il tuo problema oggi ho provato con il cruise (lunghi tratti a velocità costante) 80-100-120-150 mai un buco ma proprio mai, va bene che non ho il 530 ma un parente molto stretto, falla vedere/sentire da un esperto.
     
  17. Guicit

    Guicit Collaudatore

    429
    27
    17 Febbraio 2007
    Reputazione:
    335
    X5 3.0d;530xd Touring;CooperS
    Sapevo io... mi pareva strana sta cosa. ora provo a sentire atd e appena ho un minuto passo in concessionaria. ma il probelama della mia concessionaria è che per lore è sempre tutto normale, vediamo che mi dicono sta volta
     
  18. Sergio530

    Sergio530 Secondo Pilota

    867
    242
    30 Ottobre 2005
    BAT
    Reputazione:
    33.077.203
    540i Sport G30 430i Sport Cabrio
    La serie 530d da 231cv e il 530xd hanno lo stesso identico motore con i nuovi iniettori ad alta pressione.
    "Puo' darsi", ma non sono un esperto in materia, che a dispetto della versione da 218/272cv che hanno lo stesso identico propulsore, questo problema non si manifesta in quanto hanno una gestione della carburazione e del FAP differente.
    Comunque fammi sapere cosa ti dicono in concessionaria. Interessa anche a me sapere cosa ti rispondono.
    Salutoni :-)
    Sergio
     
  19. Galak200

    Galak200 Presidente Onorario BMW

    6.178
    103
    27 Ottobre 2003
    Reputazione:
    1.590
    525D Futura E60 & Cayenne S
    Io non ho il 530, però ho il FAP e una cosa del genere non l'ho mai sentita...:-k
     
  20. bennyM5

    bennyM5 Direttore Corse

    1.933
    108
    25 Agosto 2005
    Reputazione:
    4.618
    120d 177cv/123d 204cv
    Ho avuto questo problema sulla mia 530 ma e39 pero'...probabilmente non sarà uguale ma a me hanno sostituito in garanzia il convertitore di coppia.
    Difetto mai piu' ripresentato.
     

Condividi questa Pagina