problema 123d? si? no? forse niente? Accensione con blong spia candelette... | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problema 123d? si? no? forse niente? Accensione con blong spia candelette...

Discussione in 'BMW Serie 1 E81/82/87/88' iniziata da paccagnella, 27 Gennaio 2011.

  1. paccagnella

    paccagnella Presidente Onorario BMW

    20.025
    1.054
    3 Maggio 2005
    Reputazione:
    67.709.609
    750i xdrive G11 - Mini Countryman SD
    Buongiorno a tutti, apro questo post forse inutilmente ma.... meglio scrivere un post inutile che non scrivere e pensare che non ci siano problemi...
    Da alcune settimane la temperatura è scesa parecchio, ma la 123d di mia moglie giace sempre chiusa nel garage quindi mai a temperature sotto lo zero ( normalmente 3-4° )
    Mi è capitato due mattine che ho preso la macchina di mia moglie alla mattina presto questo:
    salgo in macchina, infilo la chiave premo il tasto start/stop e la piccola si accende regolarmente ma in leggero ritardo facendo prima dell'accensione un BLONGGG e appare per 1 secondo nel centro del display del cruscotto la spia candelette.... Questa per intenderci
    [​IMG]

    E' normale?
    Ovviamente la macchina si accende regolarmente e va perfetta....
    Io ho sempre saputo che in tutti i bmw il pre riscaldamento delle candelette parte all'apertura della porta conducente...
    Quindi non è possibile che nel tempo in cui io apro la macchina, apro la porta, mi metto a sedere infilo la chiave e premo il pulsante accensione debba ancora scaldarsi per un attimo???
    Qualcosa non va???
     
  2. Marcoone

    Marcoone Guest

    Reputazione:
    0
    Normalisso!

    con l'apertura porte parte il preriscaldamento del filtro.....se non erro.

    Le candelette si attivano in prossimità dello 0 c° o se è rimasta ferma qualche gg e la temp è di 2/3 c°.
     
  3. sprido

    sprido Amministratore Delegato BMW

    3.575
    88
    25 Dicembre 2005
    Reputazione:
    28.646
    A3 2.0 tdi 170
    può anche essere che sia semplicemente partita una candeletta... L'auto parte lo stesso ma te lo segnala alla prima accensione
     
  4. Marcoone

    Marcoone Guest

    Reputazione:
    0
    se si guasta una candeletta lo segnala...
     
  5. paccagnella

    paccagnella Presidente Onorario BMW

    20.025
    1.054
    3 Maggio 2005
    Reputazione:
    67.709.609
    750i xdrive G11 - Mini Countryman SD
    Si candeletta guasta non credo anche perchè ai successivi avvi non segnala niente.

    Me lo segnala solo quando è un giorno o due che non viene usata alla prima accensione...

    Quindi è normale...

    I miei vecchi bmw non me l'avevano mai fatto.... ma forse le serie 5 sono diverse...

    Meglio così

    Grazie a tutti delle risposte...
     
  6. Marcoone

    Marcoone Guest

    Reputazione:
    0
    ma figurati. quello che ti ho detto lo puoi leggere sul libretto U/M delle nostre biemme. Se vuoi un ulteriore scrupolo fai una telefonata in biemme ;-)
     
  7. nivola

    nivola Presidente Onorario BMW

    12.814
    5.241
    6 Aprile 2008
    موليز
    Reputazione:
    1.140.418.623
    Bmw 330 Cd (e46),Fiat 500R '73
    Nel senso di una segnalazione "fissa"..che non scompare all'avviamento dell'auto? Come se rimanesse "in memoria", per capirci?

    Lo chiedo perchè ho lo stesso problema di paccagnella sulla Lancia Musa di mia moglie....:-k
     
  8. Marcoone

    Marcoone Guest

    Reputazione:
    0
    si,però sulla musa rimane lampeggiante. è capitato alla musa multijet della moglie di mio frat,per un tot di tempo dopo l'avviamento la spia era lampeggiante. candelette guaste!
     
  9. PONCIO

    PONCIO Kartista

    201
    3
    20 Luglio 2010
    Reputazione:
    32
    120d m sport
    stesso problema

    lo fa quando lascio l'auto per qualche giorno in garage

    inserisco la chiave, premo il tasto e per mezzo secondo nn succede mentre mi compare quel simbolo... dopodichè si accende perfettamente

    alla fine ho capito che è come se fosse un "risveglio" un po' + drastico... :D /emoticons/biggrin@2x.png 2x" width="20" height="20">
     
  10. paccagnella

    paccagnella Presidente Onorario BMW

    20.025
    1.054
    3 Maggio 2005
    Reputazione:
    67.709.609
    750i xdrive G11 - Mini Countryman SD
    però cavolo... non so quanto bene faccia una partenza "forzata"...

    Era meglio allora tipo che uno potesse girare la chiave, che aspettasse lo spegnimento della spia dopo il preriscaldamento e che si accendesse dopo....

    Almeno io la penso così
     
  11. AR147

    AR147 Presidente Onorario BMW

    14.614
    3.193
    7 Maggio 2005
    Torino
    Reputazione:
    161.054.597
    Giulia
    La vettura infatti ha l'avviamento più lento proprio per attendere il preriscaldamento delle candelette che, ricordo, sono del tipo ad incandescenza e raggiungono fino a 1300°C in massimo 2 - 3 secondi.
     
  12. Zeus serie1

    Zeus serie1 Presidente Onorario BMW

    9.212
    204
    29 Maggio 2009
    Reputazione:
    202.114
    ex 118d E87 - 118d E81
    a me col freddo quella spia esce spesso e si sei sotto i 5 gradi (già a 5.5 nn lo fa ci ho fatto caso stamane ) anche una fumata bianca alla prima accensione mattutina minimo sui 1000 il tempo di scaldarsi e tutto torna normale
     
  13. nivola

    nivola Presidente Onorario BMW

    12.814
    5.241
    6 Aprile 2008
    موليز
    Reputazione:
    1.140.418.623
    Bmw 330 Cd (e46),Fiat 500R '73
    Esatto. Ma in quel caso, se ricordi ovvio, quante candelette erano..partite?:evil::evil:
     
  14. Marcoone

    Marcoone Guest

    Reputazione:
    0
    no mi spiace,questo non lo ricordo,,,,so di x certo che ovviamente visto che c'erano le avevano cambiate tutte e 4 !
     
  15. nivola

    nivola Presidente Onorario BMW

    12.814
    5.241
    6 Aprile 2008
    موليز
    Reputazione:
    1.140.418.623
    Bmw 330 Cd (e46),Fiat 500R '73
    Immaginavo ( e anche logico, direi..) ;) /emoticons/wink@2x.png 2x" width="20" height="20">

    Grazie lo stesso ;) /emoticons/wink@2x.png 2x" width="20" height="20">
     
  16. Marcoone

    Marcoone Guest

    Reputazione:
    0
    ma figurati! :wink:
     
  17. Charlie_jcw

    Charlie_jcw Collaudatore

    442
    13
    21 Ottobre 2010
    Reputazione:
    830
    Bmw 120d LSE
    Ma non è assolutamente forza, perchè l'avviamento non gira, prima scalda le candelette poi da l'avviamento!

    Ciao Charlie
     
  18. sprido

    sprido Amministratore Delegato BMW

    3.575
    88
    25 Dicembre 2005
    Reputazione:
    28.646
    A3 2.0 tdi 170
    sulle mercedes invece questo comportamento si ha quando parte anche una sola candeletta e si manifesta alla prima accensione (dopo ore ed ore di fermo vettura a temperature rigide), altrimenti no. Attaccando la diagnosi risulta la rottura
     
  19. bobby

    bobby Secondo Pilota

    852
    18
    30 Novembre 2007
    Reputazione:
    409
    ex 123d e81 attiva MB A250 premium s/s
    La butto li', si e' accesa anche a me nei gg piu' freddi (anche al mare:-s) da allora guarda caso lo startstop non funge piu. Ci potrebbe essere un nesso?:-k

    Per il resto l'auto va benissimo.
     
  20. TheRicky

    TheRicky Kartista

    81
    1
    21 Agosto 2010
    Reputazione:
    15
    DS3, BMWs
    Tutto normalissimo, lo fa anche la X1 a motore freddo e con temperature esterne basse, ad esempio se resta fuori dal garage una notte in inverno.

    Una volta premuto lo start, si ha un momento di "attesa" in cui il motore resta spento, viene visualizzata la spia e poi si avvia.

    Preriscaldamento, tutto regolare e specificato a libretto ;-)

    Ciao!!
     

Condividi questa Pagina