Nuove spazzole...nuovi rumori | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Nuove spazzole...nuovi rumori

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da JerryGarcia, 15 Febbraio 2011.

  1. JerryGarcia

    JerryGarcia Collaudatore

    455
    20
    5 Luglio 2004
    Reputazione:
    6.138
    320d F34 M, 325d E91, 320d E91, 318i E46
    Ciao,

    ho cercato nel forum e mi pare di capire di non essere il solo ad avere questo problema ma non mi pare di aver trovato soluzioni.

    Come da titolo: felice possessore della mia E91 con spazzole montate dal suo primo giorno di vita decido dopo 3 anni e mezzo, nonostante funzionino ancora bene, di sostituirle. Il ricambista di fiducia mi vende le Valeo (by the book: buona marca paragonabile alle Bosch e magari identiche alle originali).

    Al primo uso avverto immediatamente che ai fine corsa (sia su che giù) fanno un rumore fastidiosissimo ('zuum') e, cosa ancora peggiore, ho l'impressione che il sensore pioggia funzioni male (con poca pioggerellina vanno troppo veloci).
    Preciso1 (visto un thread simile che ho trovato) che ho appena aggiunto un pò di diluente lavavetri antigelo (visto che dovrò andare fra poco in montagna), sarà questo?
    Preciso2: ho cambiato anche la posteriore (Bosch questa volta) e non mi pare dia gli stessi problemi.

    Stasera se riesco farò delle prove aggiungendo acqua a volontà e rimettendo le vecchie ma avete degli altri suggerimenti?

    Grazie.
     
  2. lukelukes

    lukelukes Collaudatore

    276
    5
    22 Febbraio 2008
    Reputazione:
    32
    fat N54 & X3 shimano
    appena sostituite le originali con bosh e vanno benissimo....hai fatto fare bene il clic ai coperchietti?
     
  3. JerryGarcia

    JerryGarcia Collaudatore

    455
    20
    5 Luglio 2004
    Reputazione:
    6.138
    320d F34 M, 325d E91, 320d E91, 318i E46
    Mi pare di non aver avuto difficoltà nell'operazione comunque stasera o domani ricontrollo.

    Grazie.
     
  4. luka80

    luka80 Secondo Pilota

    619
    5
    9 Maggio 2009
    Reputazione:
    292
    E91 320d 163cv Attiva
    anche io montate bosch lo scorso anno..ancora perfette e nessun rumore.

    certo ogni tanto vanno pulite!

    quanto le hai pagate???
     
  5. mauri

    mauri Kartista

    59
    2
    29 Gennaio 2008
    Savona
    Reputazione:
    15.339
    Ex BMW 320d e91 MSport step
    Stesso problema con le Valeo......mi sa che sia "congenito"!
     
  6. lkk_audista

    lkk_audista Direttore Corse

    2.326
    108
    20 Aprile 2008
    Reputazione:
    1.410.901
    X4M Competition
    Le ho appena cambiate con il ricambio marchiato bmw (bosch) e sono perfette.

    Le originali sempre bosh sono durate 4 anni e passa e andavano ancora benone.

    Con le Valeo ho sempre avuto problemi e durate pochissimo.
     
  7. JerryGarcia

    JerryGarcia Collaudatore

    455
    20
    5 Luglio 2004
    Reputazione:
    6.138
    320d F34 M, 325d E91, 320d E91, 318i E46
    Ho pagato la poste/Bosch e le ante/Valeo 54 Euro tot.

    Stamane forse il rumore lo faceva un poco meno (e pensare che nella confezione c'è scritto 'Silent'...) ma comunque la sostanza non cambia.

    Mi preoccupa il fatto che in galleria il sensore continuava ad azionare il tergi (?!?!?!).

    Sicuramente farò le seguenti cose:

    1) passare dal negozio e riferirlo (non mi aspetto nulla ma comunque è un negozio di quelli seri)

    2) rimettere le vecchie e vedere cosa succede

    3) riverificare il montaggio (destra/sinistra? sopra/sotto?)

    4) aggiungere dell'acqua (magari è il liquido antigelo che ho messo?)

    5) altri suggerimenti?

    Sicuramente mai più Valeo, nel dubbio...

    Ciao.
     
  8. suzuman1

    suzuman1 Direttore Corse

    1.555
    66
    29 Aprile 2010
    Reputazione:
    3.655
    BMW 320D TOURING MSPORT
    Monto solo e sempre BOSCH...

    Le uniche volte che son stato costretto , in quanto non disponibli le Bosch, Valeo e Champion mi son trovato male....

    Ad ognuno il suo mestiere...
     
  9. JerryGarcia

    JerryGarcia Collaudatore

    455
    20
    5 Luglio 2004
    Reputazione:
    6.138
    320d F34 M, 325d E91, 320d E91, 318i E46
    Giustamente...le Bosch che ho montato al posteriore non danno problemi.

    Vabbè, lessons learnt...
     
  10. le voyage

    le voyage Secondo Pilota

    881
    11
    26 Gennaio 2008
    Reputazione:
    225
    Golf mk6 1.6Tdi Highline ex E90 320d
    Io con le valeo ad esempio mi son trovato meglio che con le bosch...poi ho scoperto che il problema non erano le spazzole...ma il vetro puntinato dai sassolini delle macchine ma soprattutto dei camion che ti stanno davanti...controlla bene il parabrezza...se non ci butti l'occhio non ti accorgi...cmq le V hanno una mescola piu' morbida....poi cambiato il parabrezza...sparito il problema..!
     
    Ultima modifica di un moderatore: 18 Febbraio 2011
  11. n2o

    n2o Presidente Onorario BMW

    5.991
    129
    10 Agosto 2006
    Reputazione:
    30.916
    In cerca
    il kit originale bmw dovrebbe essere

    Visioflex SWF
     
  12. Scrondo

    Scrondo Presidente Onorario BMW

    5.025
    2.549
    10 Aprile 2009
    Reputazione:
    383.793.173
    F30 320d
    Io ho rimesso le Bosh e non mi hanno dato alcun problema, ma con l'auto precedente, ad ogni cambio di spazzole era una tragedia, certo muggiti da far imbizzarrire i tori..

    Ricordo che avevo risolto seguendo il consiglio di un amico e lavando il vetro e le spazzole con dell'aceto...

    Ora non voglio dire che sia una panacea, e che risolverà anche il tuo problema, dato che anche a me sembrava più il consiglio del "cuggino" o una superstizione, che un vero rimedio, ma avendo provato di tutto, e senza ottenere risultati, provai anche quel sistema...

    Che vuoi che ti dica, lo so che più che un rimedio sembra una presa per il C##O, però con me funzionava...

    Tentar non nuoce...
     
  13. Edo

    Edo Collaudatore

    418
    3
    16 Dicembre 2005
    Reputazione:
    36
    320d e90
    io ho messo le Visioflex SWF da un ricambista e sono perfette.
     
  14. ikes

    ikes Kartista

    99
    0
    17 Marzo 2010
    Reputazione:
    10
    BMW 320 XD touring - E91
    Approposito di rumori spazzole e tergicristalli.... a me è capitato che partissero i tergi non volendo,con della neve sul parabrezza, quindi forzando si è un pò spostata la posizione a riposo rimanendo un poco più alti del normale. Al tagliando chiedo al conce se può registrarmeli (in passato con Audi mi era successo e avevo risolto regolando la specie di "millerighe" che stà alla base dello snodo), ma il conce mi dice che con questi nn è possibile perchè vanno cambiati i braccetti non avendo questi il millerighe... Lascio perdere x non incorrere in una spesa folle, e il conce non so come me li rimette in una posizione che se non è uguale all'originale poco ci manca, ma adesso a basse andature se attivo i tergi sento alla partenza come uno "schiocco" e non so se sia dovuto alle spazzole o se il conce abbia combinato qualcosa...
     
  15. JerryGarcia

    JerryGarcia Collaudatore

    455
    20
    5 Luglio 2004
    Reputazione:
    6.138
    320d F34 M, 325d E91, 320d E91, 318i E46
    Oggi (forse) ho avuto conferma di un sospetto che inizialmente avevo ipotizzato: dopo qualche giorno il rumore è diminuito sensibilmente.

    Magari da nuove hanno ancora qualche 'patina' oppure devono 'adattarsi' al vetro.

    Oh, non dico che sia sparito però è sceso a livelli quasi accettabili.

    In ogni caso la Bosch posteriore non ha manifastato nulla.

    Ciao.
     
  16. jonnymnem

    jonnymnem Kartista

    99
    0
    3 Febbraio 2011
    Reputazione:
    10
    BMW 320d Touring
    Scusate l'intromissione ma io ho una 320d Touring 2007 con le spazzole "tuttagomma"

    con l'attacco per tergi più semplice che abbia mai visto; la domanda è:

    sono costretto a mettere sempre queste o posso cambiare marca.

    Perchè ad esempio le bosch "Twin" sembra non abbiano nella confezione

    gli adattatori per lo scopo.

    Inoltre sulla spazzola più corta, il braccetto sollevando lo stesso per allontanarlo dal vetro

    và a raschiare il bordo del cofano. Sono tutte così o c'è qualcosa che non và nel mio?

    Grazie
     

Condividi questa Pagina