1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

BMW Serie 5 F10/F11/F07 GT Non funziona "Ventola Abitacolo" (raramente funziona 20 secondi)

Discussione in 'BMW Serie 5 F10/F11 e F07 GT' iniziata da LeoBa79, 24 Novembre 2019.

Tag (etichette):
  1. LeoBa79

    LeoBa79 Aspirante Pilota

    43
    11
    7 Giugno 2017
    Sicilia
    Reputazione:
    232.530
    BMW F11 520d MODERN
    Salve ragazzi,

    innanzitutto scusate se apro discussione su un argomento già trattato ma in nessuna delle discussioni consultate ho trovato il mio stesso disagio.

    Sulla mia 520d f11 (novembre 2013) ho un problema con la ventilazione dell'abitacolo (sia con Climatizzatore acceso che spento):
    Non va!
    Dalle bocchette sento uscire calore/fresco ma senza che la ventola funzioni però, ogni tanto, quest'ultima si avvia e funziona qualche secondo.


    Ho pensato ai filtri abitacolo...smontati...perfetti.
    Secondo Voi cosa potrebbe essere?
    Prima che mi metta a smontare tutto vorrei un Vostro parere.

    Ho pensato ad un'avaria del motorino del ventilatore...un possibile problema al condensatore che blocca tutta la ventilazione in generale (mi dicono)...al fusibile.
    Non saprei dirvi e spero in qualche Vostra dritta.

    Un piccolo segnale (se così fosse) credo di averlo avuto durante il periodo caldo quando con CLIMA acceso notavo, specialmente dopo aver avviato il motore e con AUTO inserito, che la ventilazione si bloccava per 20-30 secondi e poi partiva. Ignorantemente imputavo la cosa ad una possibile lettura della temperatura abitacolo per così autoregolarsi la temperatura di uscita.
    Invece adesso la situazione è capovolta...funziona solo per 20-30 secondi e poi si ferma.

    Avete qualche dritta da darmi?
    Grazie mille ragazzi.
    Leo
     
  2. 118Danio

    118Danio Aspirante Pilota

    33
    4
    14 Aprile 2019
    Napoli
    Reputazione:
    0
    118D E87 520D F11
    Ciao, ho avuto il tuo stesso problema, nel mio caso erano le spazzole del motorino della ventola fuse. Ho risolto momentaneamente sbloccando e modificando le spazzole, ma ci vuole un bel po di manualità. Per tranquillità ho poi ordinato direttamente il motorino nuovo. Altri invece hanno avuto problemi con la resistenza della ventola puoi trovare info qui https://www.bmwpassion.com/forum/threads/ventola-climatizzatore-f07.331904/
     

Condividi questa Pagina