1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

motore 320d E90 che sbaglia

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da chiccol, 2 Ottobre 2007.

  1. chiccol

    chiccol Presidente Onorario BMW

    7.420
    203
    7 Settembre 2007
    Reputazione:
    686.348
    f36 420d Msport
    ciao,

    ho questo problema:

    la mia in quarta e quinta (ma soprattutto in quarta) tra i 1500 giri e i 2000 giri ad un filo di gas, con un piccolo carico sul gas sbaglia tira indietro.. io son molto attento a questo, forse troppo, però nn sopporto che ad una piccola pressione di acceleratore la macchina tiri appena indietro poi riprenda.. sembra che vada a scatti..

    dubitavo che fosse la nafta... ho provato a fare un pieno di V power.. adesso sono a metà, ma nn è cambiato niente...
    voi che dite??
     
  2. gionngionn

    gionngionn Primo Pilota

    1.131
    24
    16 Dicembre 2006
    Reputazione:
    884
    x3
    non ho capito cosa accade???? hai un mancamento del motore?
     
  3. gimax

    gimax Presidente Onorario BMW

    8.375
    267
    9 Giugno 2006
    Reputazione:
    9.744
    135i PK / Cinquino
    è la turbina.........................:wink:
    vai in conce a fare una diagnosi.
    i sintomi sono quelli classici dell'attuatore della geometria variabile che ciocca.....................:rolleyes:
     
  4. Goliath

    Goliath Secondo Pilota

    802
    16
    6 Luglio 2007
    Reputazione:
    84
    Audi TT Roadster / E92 320i
    è il solito problema della turbina mi sa
     
  5. turbotisio

    turbotisio Primo Pilota

    1.319
    24
    1 Aprile 2007
    Reputazione:
    2.072
    motive
    quoto , succede abbastanza spesso purtroppo
     
  6. Giampo

    Giampo Secondo Pilota

    886
    26
    19 Maggio 2007
    Reputazione:
    277
    E90 320d
    scusate la mia ignoranza......
    che significa:
    sbaglia tira indietro???
     
  7. hyppo

    hyppo Primo Pilota

    1.335
    33
    24 Marzo 2006
    Reputazione:
    57.485
    530D E61 FUTURA 218CV Pack M
    Succede anche ad un mio amico E91 320d del gennaio 2006 stessi sintomi, qual'è il problema?
     
  8. mik320d

    mik320d Direttore Corse

    2.498
    37
    21 Marzo 2007
    Reputazione:
    1.909
    bmw 320d e90
    e' ilsensore della turbina anche nella mia lo faceva cambiato in garanzia:wink:
     
  9. Giampo

    Giampo Secondo Pilota

    886
    26
    19 Maggio 2007
    Reputazione:
    277
    E90 320d
    quali sono i sintomi???
     
  10. guddrum

    guddrum Amministratore Delegato BMW

    3.849
    170
    18 Settembre 2006
    Reputazione:
    5.234
    530D E60 - 320d e91 - golf IV 130 cv
    non ho capito un ca.zzo!!!
     
  11. chiccol

    chiccol Presidente Onorario BMW

    7.420
    203
    7 Settembre 2007
    Reputazione:
    686.348
    f36 420d Msport


    strano!!! ovvio che le sfighe le ho tutte io eh!!

    macchina nuova, nn ha nemmeno 3000 km e già sbaglia che palle.. lo ha fatto sin da nuova...

    niente.. passerò in conce a farglela vedere..

    dalla diagnosi lo vedono o devo star li a rompergli le palle finchè nn me lo mettono a posto??

    cambiano tutta la turbina?? spero proprio di no...
     
  12. mik320d

    mik320d Direttore Corse

    2.498
    37
    21 Marzo 2007
    Reputazione:
    1.909
    bmw 320d e90

    io sono andato in conce, e appena gli ho detto i sintomi mi hanno detto:"e' il sensore turbina che si e' rotto, prendiamo appuntamento" sono andato giu' dopo tre giorni, e in 1 ora, mi hanno cambiato il sensore e adesso la macchina va benone:wink:
     
  13. Fabio's

    Fabio's Secondo Pilota

    880
    4
    13 Dicembre 2006
    Reputazione:
    27
    Bmw Xdrive 3.0d e70
    Lo faceva anche la mia , specialmente in autostrada o statale a velocita' costante , dopo un po' di rilascio nel momento in cui appoggi leggermente il piede all'acceleratore si sente un piccolo mancamento ....
    Giusto ??
    La mia ora pero' sembra essere guarita da sola ;)
    Ora ho 9000km
     
  14. mik320d

    mik320d Direttore Corse

    2.498
    37
    21 Marzo 2007
    Reputazione:
    1.909
    bmw 320d e90

    qyesto che dici tu puo' essere anche la pulizia del fap a me in conce mi hanno detto che quando il fap si pulisce la macchina leva la potenza da sola e si puo'm sentire questo tipo di "mancamento":wink:
     
  15. chiccol

    chiccol Presidente Onorario BMW

    7.420
    203
    7 Settembre 2007
    Reputazione:
    686.348
    f36 420d Msport
    esatto proprio così!!!

    adesso vado in conce a sentire..

    il disturbo me lo fa proprio in extraurbano, quando si viaggia a 70 all'ora in quarta o a 90 all'ora in quinta.. che si è ad un numero di giri non molto alto.. tra i 1500 e i 2000..

    comunque sento la conce.. vediamo cosa dice..
     
  16. Schopenhauer

    Schopenhauer Primo Pilota

    1.304
    7
    15 Marzo 2006
    Reputazione:
    101
    ex E91 MSport
    E' di sicuro la turbina..ma non è detto che in diagnosi si veda..perlomeno, a me risultava tutto ok, poi dopo mesi di lamentele stranamente hanno sostituito turbina completa e riprogrammato la centralina..quindi vai e insisti!!!:wink:
     
  17. Fabio's

    Fabio's Secondo Pilota

    880
    4
    13 Dicembre 2006
    Reputazione:
    27
    Bmw Xdrive 3.0d e70
    Fammi sapere mi raccomando !! :wink:
    Sono molto interessato alla cosa ..........
     
  18. gimax

    gimax Presidente Onorario BMW

    8.375
    267
    9 Giugno 2006
    Reputazione:
    9.744
    135i PK / Cinquino
    come ti ha detto "Schope" non sempre in diagnosi è visibile.....................ma se il problema si presenta,e la porti in conce immediatamente lo beccano al volo in diagnosi,cmq se vai in officina e gli descrivi i sintomi,non dovrebbero farti storie,è un problema conosciuto e molto comune su e90/91/92.............................
    il gruppo TC ti viene cambiato tutto..................visto che l'attuatore che si guasta è parte del corpo turbina.:wink:
     
  19. arsenio lupin

    arsenio lupin Aspirante Pilota

    5
    0
    4 Ottobre 2007
    Reputazione:
    10
    bmw 3.20 touring
    Ho trovato questo topic proprio per questo motivo di cui si parla....
    Anche a me capita tutto ciò, una leggerissima mancanza dell'accellerazione....ma non sempre.
    La macchina è nuovissima ha appena 2000 km...mi sembre strano che sia già la turbina???? cosa dite? che sia il fap come detto da style?
     
  20. chiccol

    chiccol Presidente Onorario BMW

    7.420
    203
    7 Settembre 2007
    Reputazione:
    686.348
    f36 420d Msport

    ciao caro lupin.. tieni conto che la mia ha compiuto 3000 km ieri.. xcui la differenza nn è molta.. nn ha ancora compiuto un mese la mia car!!

    ma il problema l'ho riscontrato subito.. i primi giorni nn ci facevo caso.. dopo 3/4 gg ho notato che faceva lo stesso problema che avevo sulla focus, e subito ho detto.. sarà normale... poi ho cominciato a insospettirmi e ad indispettirmi di questo problema su una macchina da 42000€

    domani nn riesco, in questi giorni lavoro dalle 8 di mattina alle 7.30 di sera.. però venerdi prox alla mattina sarò libero e andrò a fare un giro dal conce.. vi farò sapere..

    se qualcuno ci va prima di me, mi faccia sapere..

    p.s. qui secondo me siamo tutti coetanei e tutti con la stessa car..

    320d M sport!! :) p.s. mi pare che abbia su tutti i 18 pure!!

    ABBIAMO UNA MACCHINA SPETTACOLARE!! :)
     

Condividi questa Pagina