1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vota la bmw più bella del proprio thread di appartenenza qui

minimo instabile e36

Discussione in 'Meccanica ed elettronica BMW' iniziata da p.gab, 14 Ottobre 2003.

  1. p.gab

    p.gab Kartista

    110
    1
    22 Luglio 2003
    Reputazione:
    8.358
    Ciao ragazzi, ho un problema con il minimo della mia 318IS, praticamente ogni tanto fà i capricci e si alza fino a 1500 giri per poi non scendere più.
    Qualcuno ha già riscontrato questo problema? soluzioni?
    ho paura che possa dipendere dal regolatore del minimo andato, oppure da qualche informazione sballata che invia la centralina, voi cosa mi dite?
     
  2. Prada

    Prada Presidente Onorario BMW

    7.824
    35
    16 Luglio 2003
    Reputazione:
    293
    120d + 330ci cabrio
    portala alla bmw, fai resettare la centralina e forse tutto andrà ok....
     
  3. GianPippo

    GianPippo Secondo Pilota

    857
    1
    11 Marzo 2003
    Reputazione:
    20.797
    Re: minimo instabile e36

    Portala da un elettrauto bravo che abbia il computer per la diagnostica (e che lo sappia usare) e vedi che dice la centralina.
    Per la diagnosi te la cavi in una mezzorata.

    Ciao
     
  4. bir318tds

    bir318tds Kartista

    75
    0
    23 Settembre 2003
    Reputazione:
    10
    320d E46
    Quando avevo l'E30, avevo risolto il problema smonatndo il potenziometro che si trova sull'alberino della farfalla nel collettore di aspirazione. Siccome è montato nella parte bassa, l'orio che viene ricircolato all'aspirazione andava a depositarsi contro la frafalla (quando è chiusa) e insozzava il potenziometro e il microswitch che si trova all'interno del conetnitore in plastica. Una volta smontato, senza aprirlo, lo si lava nella benzina e lo si asciuga con l'aria compressa. Eventualmente, una spruzzata di disossidante fa anche bene!
    Da altre parti ho letto che può essere anche un problema di masse con contatti un po' ossidati.
    Poi, per ultimo, c'è la centralina ma, comunque, se il difetto è discontinuo ci sono buone probabilità che le cause siano altrove. Coma hanno detto gli altri, la diagnosi può chiarire le idee. Certo si paga ...
     
  5. p.gab

    p.gab Kartista

    110
    1
    22 Luglio 2003
    Reputazione:
    8.358
    Stamattina ha fatto uno scherzetto un pò diverso dal solito, a un certo punto la macchina tendeva a spegnersi e quando ero in marcia sembrava andasse a 3 voi cosa ne pensate?
    Tu bir318tds cosa puoi dirmi al riguardo?

    Grazie a tutti
     
  6. pintu.80

    pintu.80 Amministratore Delegato BMW

    3.239
    43
    22 Ottobre 2003
    Reputazione:
    801
    E93 325i & H.D.Rocker
    Io ho un E36 cabrio 320i e lo scherzetto del minimo che se ne va su me lo sta facendo pure a me da circa 2 mesetti....Il mio meccanico mi ha detto di provare a pulire il condotto di aspirazione perchè li si deposita un sacco di sporcizia, residui d'olio...!!!Forse lo faccio domani pomeriggio, comunque prova anche tu non ti costa niente!!!Ahh....dimenticavo, lo scherzetto però me lo fa solo da fredda!!!
     
  7. p.gab

    p.gab Kartista

    110
    1
    22 Luglio 2003
    Reputazione:
    8.358
    Ciao, oggi faccio anch' io un pò di prove e poi ti dico come è andata
     
  8. pintu.80

    pintu.80 Amministratore Delegato BMW

    3.239
    43
    22 Ottobre 2003
    Reputazione:
    801
    E93 325i & H.D.Rocker
    Ok dai fammi sapere se ti fa ancora lo scherzo!!!
     
  9. bir318tds

    bir318tds Kartista

    75
    0
    23 Settembre 2003
    Reputazione:
    10
    320d E46
    Che il difetto sia più evidente a freddo me lo ricordo anch'io. Non so dirvi quale sia il motivo meccanico: quando fà freddo, è probabile che si verifichino delle condense che influiscono sui collegamenti elettrici. Avevo già guardato, prima del contatto di minimo, anche la calotta del distributore per vedere se potevano esserci dei problemi di infiltrazioni o altro. Avevo anche sostituito la spazzola perche' pensavo che, a 110.000 km, potesse essere usurata. Ma non e' cambiato nulla. Comunque, fatta l'operazione di pulizia che ho gia' descritto, non ho piu' avuto problemi. Magari, nel fare il lavoro, avevo pulito anche altri connettori ed il problema si e' risolto 'da solo', per cosi' dire!
     

Condividi questa Pagina