1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Mi Si Accende La Spia Dde che Problema Ho?

Discussione in 'BMW Serie 5 E39' iniziata da Serie5Rimini, 19 Ottobre 2007.

  1. Serie5Rimini

    Serie5Rimini Aspirante Pilota

    5
    0
    19 Ottobre 2007
    Reputazione:
    10
    525 tds
    Salve io ho acquistato una BMW Serie 5 e39 usata del 12/1998. Da quando l' ho comprata mi fà il seguente problema: Durante la marcia mi capita che vado a lasciare l'accelleratore e quando vado x riaccellerare la macchina non va e mi si accende la spia dde delle candelette, sono costretto a rilasciare l'accelleratore e riaccellerare x far andare la macchina. Inoltre quando sono fermo mi è capitato ke alla ripartenza quando cambio dalla prima alla seconda mi si spegne la macchina. Da cosa dipende? Grazie
     
  2. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.606
    4.964
    11 Giugno 2005
    àtilacoL
    Reputazione:
    38.974.218
    otuA
    direi che si tratta di un problema di alimentazione.

    vai a fare una diagnosi così scopri in poco tempo di cosa si tratta
     
  3. Rafale

    Rafale Direttore Corse

    2.090
    86
    25 Marzo 2007
    Reputazione:
    5.964
    BMW E39 528i @GPL
    presentarsi nell'apposita sezione non sarebbe male..

    cmq la spia DDE è riferita alla centralina di gestione del motore..le cause per l'accensione di quella spia potrebbero essere tante,potendo la cosa migliore sarebbe una diagnosi elettronica dell'auto in concessionaria oppure presso un bosch service..di piu' al momento saprei dirti
     
  4. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    potrebbe anche essere il sensore accelleratore elettronico, ma è buona norma eseguire una diangosi, potrebbe anche essere la pompa di premandata o iniezione
     
  5. Bruno525

    Bruno525 Kartista

    51
    0
    15 Ottobre 2007
    Reputazione:
    10
    BMW 525 TDS Power + BMW 535 D
    Ciao, ho avuto lo stesso problema quando la macchina era ancora vergine, io allora ho risolto con la sostituzione di tutte le guarnizioni della pompa rotativa. Forse anche a te e lo stesso problema (mi auguro) perché il dde e un sensore dalla centralina gestione motore. Di sicuro la prima cosa che ti diranno dopo la diagnosi e di sostituire la pompa. Facci sapere.
     
  6. Serie5Rimini

    Serie5Rimini Aspirante Pilota

    5
    0
    19 Ottobre 2007
    Reputazione:
    10
    525 tds
    Ho fatto la diagnosi alla BMW e mi hanno detto ke è la pompa di iniezione ke va sostituita ( 1900 euro + lavoro ) Mi hanno detto ke loro non la possono riparare e se voglio ripararla devo portarla da un pompista. Vado dal pompista, mi fà la diagnosi e mi dice che è l' iniettore rotto e perdeva anche nafta. Mi sostituisce l' iniettore e gli da lo stesso errore alla diagnosi. Allora mi dice ke l' iniettore nuovo che mi ha messo è difettoso. Lunedi ha detto ke me ne mette un'altro. Ma sarà davverro l' iniettore o è la pompa ke va sostituita come mi hanno detto alla bmw ??? ](*,) ](*,) ](*,)
     
  7. Bruno525

    Bruno525 Kartista

    51
    0
    15 Ottobre 2007
    Reputazione:
    10
    BMW 525 TDS Power + BMW 535 D
    Se era l'iniettore la macchina non ti si spegneva.
    Comunque come dicevo...
    Trova un bravo meccanico ma sopratutto onesto che ti cambi solo le guarnizioni alla pompa e tutto torna a posto.
    Se ti va male spendi 200 eurozzi...
     
  8. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.606
    4.964
    11 Giugno 2005
    àtilacoL
    Reputazione:
    38.974.218
    otuA

    trovane una revisionata, spendi meno della metà
     
  9. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    la spia candellette per questo modello si accende per vari motivi uno e per le candelette (preriscaldamento )le altre per un guasto del 4 iniettore o sensore ago oppure un guasto alla pompa rotativa (scostamento iniezione ) oppure un guasto allo stadio finale centralina dde(guasto valvola elab per il disiserimento del valvola e spegnimento forzato del motore)
     
  10. Serie5Rimini

    Serie5Rimini Aspirante Pilota

    5
    0
    19 Ottobre 2007
    Reputazione:
    10
    525 tds
    Cos' è il sensore ago. Nella diagnosi fatta dal meccanico risultava anche quell' errore, ma lui nn sapeva cos' era
     
  11. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    un sensore che è ubicato nel 4 iniettore serve per regolare l 'inezione
    di solito memorizza il difetto per due ragioni o manca carburante (quindi l ago non si muove ) oppure perche e guasto quindi spia candella accesa e valore sost di iniezione (calo di resa )
     
  12. Serie5Rimini

    Serie5Rimini Aspirante Pilota

    5
    0
    19 Ottobre 2007
    Reputazione:
    10
    525 tds
    quindi dovrebbe essere solo l' iniettore come ha detto il pompista?
     
  13. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    credo di si ! da mia esperienza in merito su questi motori.
    di solito o ha lasciato il connettore staccato oppure nel montaggio a rotto il filo (succedeva )
     
  14. Serie5Rimini

    Serie5Rimini Aspirante Pilota

    5
    0
    19 Ottobre 2007
    Reputazione:
    10
    525 tds
    Quanto può costare l 'iniettore nuovo con montaggio secondo te?
     
  15. batman80

    batman80 Aspirante Pilota

    4
    0
    4 Febbraio 2011
    Reputazione:
    10
    bmw e39
    uguale a me! come hai risolto?

    :confused:

     
  16. batman80

    batman80 Aspirante Pilota

    4
    0
    4 Febbraio 2011
    Reputazione:
    10
    bmw e39
    ho lo stesso identico problema, ho fatto la dianniosi e mi anno detto la pompa d'iniezione, 2000 euro, tu come hai risolto?, aiutami
     
  17. Il TONYM

    Il TONYM Guest

    Reputazione:
    0
    .
     
    Ultima modifica di un moderatore: 17 Novembre 2019
  18. pieroesse

    pieroesse Secondo Pilota

    918
    20
    5 Luglio 2006
    Reputazione:
    5.498
    525TDS
    come dicevo nell' altro 3d, anche io ho avuto questo problema sul tds.

    E ho anche cambiato l' iniettore con sensore, niente da fare, il problema era sempre li.

    Capitava raramente per fortuna, ci ho fatto ancora 100k km con il problema.

    Secondo me, alla fine, ci sta una bella revisione della pompa e si sistema tutto.
     
  19. batman80

    batman80 Aspirante Pilota

    4
    0
    4 Febbraio 2011
    Reputazione:
    10
    bmw e39
    grazie, non credevo in una risposta cosi' veloce

    :wink:

     
  20. batman80

    batman80 Aspirante Pilota

    4
    0
    4 Febbraio 2011
    Reputazione:
    10
    bmw e39
    provero' a fare come mi dici , l'auto mi piace un sacco, ma ho avuto paura di metterla in svendita.... grazie ancora
     

Condividi questa Pagina