1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

M3 e46: leggeri strappi del motore a freddo

Discussione in 'BMW ///M POWER' iniziata da strazzeriv, 14 Novembre 2007.

  1. strazzeriv

    strazzeriv Secondo Pilota

    994
    18
    21 Ottobre 2007
    Reputazione:
    15.609
    bmw m3 smgII
    quando avvio a freddo l'M, per circa 1-1,5 min...ovviamente la miscela aria benzina è un pò più grassa e il motore sta leggermente più alto di giri al minimo..fin qui tutto normale..durante questo breve lasso di tempo però..quando accelero, l'auto tende "strappare"... leggermente...poi..quando il motore incomincia ad andare un pò in temperatura.. il funzionamento è regolarissimo..se per esempio poi..a distanza anche di 4-5 ore(dopo averla usata in maniera tale che il motore abbia raggiunto la sua temperatura di esercizio)... riaccendo la macchina ( e il motore e ancora leggermente caldo)..questo comportamento non lo ha più...cioè riavvio la macchina..il minimo è intorno ai 900 giri..e l'auto non strappa..se invece la riavvio a distanza di 10 ore (il motore quindi si è raffreddato totalmente)..succede quanto detto all'inizio..ciè per circa un minuto l'auto "strappa"..poi tutto apposto quando la temperatura del motore inizia a salire...in conce BMW, il capo officina mi ha detto che è normale e dall'autodiagnosi non hanno rilevato nulla...voi che dite? anche le vostre M3 fanno lo stesso? (la mia auto..da quando l'ho comprata usata a maggio..a sempre fatto così)
     
  2. M3 Motorsport Power

    M3 Motorsport Power Presidente Onorario BMW

    5.703
    102
    7 Gennaio 2005
    Reputazione:
    1.225
    .
    benvenuto nel club :wink:


    oramai penso che sia normale
     
  3. fastdrive

    fastdrive Secondo Pilota

    835
    10
    8 Settembre 2004
    Reputazione:
    1.008
    M Coupe
    lo fa anche la mia,sembra che vibra un pochino e qualche volta strappa,ma niente di preoccupante,io prima di arrivare a 80 la temperatura del olio non supero i 2.500 :wink:
     
  4. T3cliS

    T3cliS Direttore Corse

    2.102
    28
    16 Aprile 2007
    Reputazione:
    637
    Porsche 997 GT3 MK1
    idem, pure la mia appena accessa è cosi

    poi pero appena si scalda un po non lo fa piu :D
     
  5. cclod

    cclod Collaudatore

    386
    31
    27 Maggio 2007
    Reputazione:
    26.703
    //M3 e46 smgII
    tranquillo,anche io avevo martellato la concessionaria credendo fosse un problema al smg o altro...
    :wink:

    Il tutto e' dovuto al sistema di riscaldamento rapido del motore,
    dove il vanos lavora molto,la miscela e' molto magra e i catalizzatori non sono in temperatura,
    le farfalle d'aspirazione non trovano ancora assestamento(per quel minuto circa).

    ps: non sono un meccanico se ho detto qualche cazzata correggetemi plz
     
  6. strazzeriv

    strazzeriv Secondo Pilota

    994
    18
    21 Ottobre 2007
    Reputazione:
    15.609
    bmw m3 smgII
    grazie ragazzi..temevo che la mia M avesse qualche problema...di solito nei conce non trovi gente che ti spiega le cose..anzi...(forse non te le dicono perchè la maggior parte delle volte non sanno neanche loro quale sia il problema.. o ti cambiano tutto facendoti spendere una barca di soldi, e il problema non lo risolvono..o ti dicono che è tutto apposto)..soprattutto in bmw ti trattano pure con sufficienza..come se ti stessero facendo un favore a guardarti l'auto (visto quello poi che si fanno pagare)...devo di dire che questo forum è veramente eccezionale...un bell'aiuto da chi come tutti voi..mettete a disposizione e condivide con gli altri le proprie esperienze...bello spirito=D> =D> =D> =D> =D>
     
  7. strazzeriv

    strazzeriv Secondo Pilota

    994
    18
    21 Ottobre 2007
    Reputazione:
    15.609
    bmw m3 smgII

    complimenti per l'M coupè
     
  8. cclod

    cclod Collaudatore

    386
    31
    27 Maggio 2007
    Reputazione:
    26.703
    //M3 e46 smgII
    capisco le paure che hai passato...
    essere di aiuto fa' piacere almeno quanto riceverlo:wink:
     
  9. Alex70

    Alex70 Kartista

    109
    1
    29 Maggio 2005
    Reputazione:
    11
    Stesso problema anche a me...
    Fatta controllare in conce BMW e da Alosa.
    Tutto normale. Auto perfetta. :cool: :cool:
     
  10. marpex

    marpex Aspirante Pilota

    20
    0
    6 Novembre 2007
    Reputazione:
    10
    M3 E46 CABRIO
    Stesse sensazione anche a bordo della mia... :)
     
  11. evo

    evo Secondo Pilota

    988
    4
    1 Marzo 2006
    Reputazione:
    865
    ..anche la mia m3 scossona da fredda!:wink:
     
  12. ///M3

    ///M3 Presidente Onorario BMW

    15.825
    651
    9 Aprile 2004
    Reputazione:
    57.718
    E46 coupe & E36 vert
    Normalissimo...
    ...io ora parto una volta spento il led dei 6500 giri/1' e va perfettamente!! :wink:
     

Condividi questa Pagina