1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Ho bisogno di un consiglio tecnico... grazie

Discussione in 'Meccanica ed elettronica BMW' iniziata da Roby-bmw, 12 Marzo 2004.

  1. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Mi succede una cosa strana e volevo il vostro parere: (AIUTOOOO :eek: )

    Da un po di tempo ho notato un comportamento strano della mia macchina 320d 136cv.
    Quando scalo le marce mi da l'impressione che il motore tenda a rimanere su di giri. (un po è normale, ma a me sembra più del solito...)

    Per esempio se dalla 4° passo alla 3°e lascio l'acceleratore, ho come l'impressione che il motore rimanga leggermente accelerato (quindi la macchina impiega più del solito a rallentare).
    Nessuno di voi ha avuto una senzazione tale.....?

    Poi ho notato questa cosa, che potrebbe essere correlata:
    Se lascio la macchina in folle mentre stò andando, e do delle "sgassate" ripetute, il motore fa fatica a scendere di giri e nel momento che alzo il piede dall'acceleratore esso rimane su di giri per troppo tempo :eek: . Ma se la stessa cosa la faccio con la frizione premuta, il motore si comporta perfettamente. Cioè scende di giri subito e non rimane accelerato...

    Se qualcuno ha la mia stessa macchina, potrebbe dirmi se capita la stessa cosa?

    è un problema un po difficile da spiegare, spero di essere stato abbastanza chiaro...

    Grazie a tutti voi per la disponibilità...
    :biggrin:
    Ciao, Roby
     
  2. coupèMania

    coupèMania Direttore Corse

    2.143
    1
    8 Settembre 2003
    Reputazione:
    46
    Bmw 323Ci
    Il mio benzina lo fa solo a freddo quando premo la frizione e mi fermo agli
    stop e leggermente durante le cambiate.

    Vai dal conce e sicuramente ti sa dare una spiegazione
     
  3. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    In effetti si comporta come se fosse sempre fredda......

    Hai mai provato ad eccelerare con la macchina in folle mentre sei in marcia.... se puoi provare sono curioso di sapere se fa come la mia..

    Grazie della risposta coupèMania. Ciao
     
  4. coupèMania

    coupèMania Direttore Corse

    2.143
    1
    8 Settembre 2003
    Reputazione:
    46
    Bmw 323Ci
    Spero per te non sia qualche stronzata elettronica.
    Forse qualche sonda rileva malamente dei valori.
    Di solito il motore tende a dare + gas quando incontra resistenza.

    Es: io per entrare nel box ho una piccola salitina e ci entro in retro.
    Se accelero poco e il motore tende a imballare, come tiro la frizione
    il motore sale a 1600 giri e poi scende.

    Accelerando in folle un pò lo fa a volte anche nelle cambiate.
    Dipende quanto lo fa :exclaim:
     
  5. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    ti ringrazio per la consulenza.. spero anche io che non sia niente di elettronic :eek: .... ho cambiato il debimetro da poco e costa un occhio. Forse nelle macchine moderne ci sono troppi sensori!!!!!!
     
  6. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Il mio problema è che: Accelerando in folle a macchina ferma, il motore si comporta perfettamente (sale e scende di giri istantaneamente). mentre se sono in movimento (sempre con il cambio in folle) rimane su di giri per qualche secondo. è strano, cosa dovrebbe cambiare, visto che sono in folle? :confused:
    Probabilmente la centralina sapendo che sono in marcia, cambia dei parametri al motore? Bo.. non so proprio cosa pensare.
    Ciao ancora

     
  7. coupèMania

    coupèMania Direttore Corse

    2.143
    1
    8 Settembre 2003
    Reputazione:
    46
    Bmw 323Ci
    A me vien proprio da pensare che sia il debimetro :neutral: .
    In movimento l'auto riceve maggior aria, l'unica differenza è quella
    oltre alle ruote che girano :confused: .
    Può darsi sia difettato o abbia qualche caxxata
     
  8. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Starera se riesco passo dal conce... voglio chiarimenti...

    ciao

     
  9. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Sono stato venerdì sera dal cone e il capo officina mi ha provato la maccina.
    Ha constatato il difetto che ho descritto sopra, ma purtroppo mi ha detto che non è risolvibile, perchè è dovuto al debimetro nuovo, che è di tipo diverso rispetto a quello che avevo prima e nella versione 136 cv crea questo difetto.
    La cosa però non mi convince affatto........ la macchina così non mi piace!!!!!!!!
    La prossima settimama torenerò dal conce e voglio che mi sistemino la cosa. Non reputo ammissibile la spiegazione che mi anno dato!!!


    Vi farò sapere.. ciao.
     
  10. Blinker

    Blinker Amministratore Delegato BMW

    4.342
    2
    25 Settembre 2003
    Reputazione:
    97.950
    Pazzesco!
    Contatta HbMunchen che ha il tuo stesso motore e ha da poco cambiato il debimetro. Lui di questo non si è lamentato, magari il capo officina si stava arrampicando sugli specchi perchè ti hanno ordinato e montato un debimetro per un altro motore...
     
  11. coupèMania

    coupèMania Direttore Corse

    2.143
    1
    8 Settembre 2003
    Reputazione:
    46
    Bmw 323Ci
    Io dei concessionari non so + cosa pensare :evil: .

    Ma che risposta ti hanno dato?????

    Spaccagli il culo a quel pistola.
    Incredibile!!!

    Sul 136cv crea questo difetto?
    Me ne sbatto!!!!
    Dovete mettermi quello per il 136! O no.

    Se sapeva che creava il difetto perchè ti ha montato quello.

    Madoooo se mi fanno incazzare! :evil:
     
  12. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Avere gagione, sono incazzato come una belva!!!!! :evil: , la prossima settimana spero di risolvere tutto......(penso anche io che mi abbia preso in giro..) comunque grazie per il supporto morale.

    Tra l'altro ho notato che in scalata, non toccando l'acceleratore, l'indicatore dei consumi dalla posizione zero, aumenta vistasamente ciò significa che la centralina da nafta al motore e in effetti si sente un aumento di giri eccessivo e prolungato... è una cosa insopportabile!!!

    Caio a tutti... e spero di trovare la soluzione al più presto..
     
  13. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Anche sul mio 320D 136cv ho notato il problema del su di giri. Credo sia una cosa normale. Anzi io ho notato un'altra cosa :
    se a 100 km/h rallento e passo dalla 5^ alla 3^, difficilmente entra bene, molto spesso l'innesto non avviene o è molto difficile.
    Qualcuno ha mai notato questo?
    Comunque il debimetro l'ho comprato anche io da poco, ho preso la versione modificata, che pare dovrebbe resistere di piu'. Pagato 240€ originale Bosch, il suo codice è: 0 928 400 468 (se non lo trovate chiedete di questo altro codice è lo stesso modello) 0 928 400 527.

    P.S. la modifica consiste nel fatto che l'aria entrante nel debimetro viene deviata da una griglia di plastica, mentre negli altri modelli tipo : 0 928 400 314. L'aria confluiva direttamente sul Film caldo, con le solite conseguenze.

    Ciao
     
  14. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Fabius, se ti va puoi fare questa prova, visto che hai la macchina come la mia? Se puoi, ti ringrazio tantissimo.
    Se io do delle accelerate in folle, frizione alzata e a macchina ferma, il motore si comporta perfettamente (sale e scende di giri istantaneamente). mentre se sono in movimento (sempre con il cambio in folle e frizione sollevata) mi rimane su di giri per qualche secondo e scende più lentamente. Se invece premo la frizione il motore scende subito.....
    Ero curioso di sapere se ciò accade anche nella tua.... se fosse così significa che la centralina è programmata in questo modo di serie e sarei più tranquillo.

    Ti ringrazio anticipatamente, Ciao.

     
  15. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Dimenticavo, il debimetro che monta ora la bmw, cioè quello modificato , ha bisogno dell'aggiornamento del software della centralina, altrimenti non funziona bene. Non avevo notato il tuo msg. altrimenti ti avrei risposto prima, piu tardi ti do conferma se il difetto lo fa anche sulla mia.
     
  16. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Grazie Fabius, sei gentilissimo.

    Ciao

     
  17. RALLYMAN

    RALLYMAN Presidente Onorario BMW

    15.825
    169
    11 Febbraio 2004
    Reputazione:
    153.211
    335xi E90 M-Sport+530d Futura
    Mi fate venire un dubbio!
    Non è che x caso azionando il clima, il fenomeno si accentua :question:
    Perchè se così fosse, potrebbe benissimo essere il dispositivo cosiddetto di "minimo veloce".
    Provate a parlarne con il capoducazz... :mrgreen: dell'officina e...
    buona fortuna :exclaim:
     

Condividi questa Pagina