1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Cari utenti, vi invitiamo a partecipare al grande concorso che eleggerà la più bella BMW del 2018! Tutti sono invitati a partecipare e a candidare la propria vettura. Potete trovare i diversi contest divisi per gamma e tutte le info qui

Help su solio sparso

Discussione in 'Meccanica ed elettronica BMW' iniziata da Kixolo, 12 Ottobre 2007.

  1. Kixolo

    Kixolo Amministratore Delegato BMW

    3.347
    164
    19 Maggio 2006
    Reputazione:
    4.855
    Portasapone HDI
    Chiedo un info tecnica a chi è + esperto di me.

    é un periodo che la macchina rende mooolto meno del solito, allora stamane siccome non ho nulla da fare mi sono messo a smontare il debimetro, e fin qui tutto ok.
    Il "problema" è sorto quando ho smontato il condotto che porta dalla scatola filtro al motore, nel mezzo c'è un altro tubicino proveniente dal motore (è quello dell' EGR giusto?) che si collega al summenzionato condotto.
    Da questo "tubicino" esce una ***** immonda, sembrerebbe olio lubrificante, che ho trovato anche in fondo al condotto.
    Ora la mia domanda è: è normale o (come io penso) devo preoccuparmi?!? Cioè uscisse solo aria mi stà bene... MA OLIO NEI CONDOTTI D'ASPIRAZIONE?!?
     
  2. PuccioE39

    PuccioE39 Presidente Onorario BMW

    55.262
    2.607
    11 Giugno 2005
    àtilacoL
    Reputazione:
    3.624.260
    otuA
    penso tu abbia trovato il recuperatore vapori olio
     
  3. Kixolo

    Kixolo Amministratore Delegato BMW

    3.347
    164
    19 Maggio 2006
    Reputazione:
    4.855
    Portasapone HDI
    e finisce nel condotto d'aspirazione?!? e che porcheria fanno respirare al mio motore!!!
     
  4. atd1963

    atd1963 Presidente Onorario BMW

    15.268
    546
    29 Aprile 2007
    Reputazione:
    46.892
    nessuna
    normale putroppo !
     
  5. Kixolo

    Kixolo Amministratore Delegato BMW

    3.347
    164
    19 Maggio 2006
    Reputazione:
    4.855
    Portasapone HDI
    già che ci sei ti chiedo un altra info.
    io sono fermamente convinto che ultimamente (75.000km) la macchina renda mooolto meno di prima, sotto i 2000 giri proprio non va, e anche sopra spinge meno, mettendo la macchina in diagnosi non da nessun errore, c'è qualcosa di particolare da controllare?!?
     

Condividi questa Pagina