1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Help! Spia livello olio.

Discussione in 'BMW X3 E83' iniziata da piero57, 18 Ottobre 2007.

  1. piero57

    piero57 Aspirante Pilota

    43
    0
    4 Maggio 2007
    Reputazione:
    10
    BMW X3 2.0d
    Mentre procedevo in autostrada ai 130/140 un bip e si accende la spia GIALLA minimo livello dell' olio. Panico, poi realizzo che la spia pressione olio è ROSSA, comunque mi fermo e controllo il livello, è al massimo dopo 15.000 Km, riaccendo il motore e la spia è spenta... Ero in Germania e al primo conce BMW mi fermo e ad un addetto che parlava bene l' italiano ho spiegato la cosa e mi ha detto che sono a conoscenza del problema dovuto ad impurità del primo olio che creano microcontatti al sensore facendo accendere la spia anche se il livello è al max, nessun problema e continuare tranquillo. Me lo ha fatto ancora alcune volte, c' è qualcuno che sa dirmi se è capitato anche a lui e come ha provveduto, se la diagnosi del tedesco è esatta e se debbo andare in officina a fare cambiare qualcosa? Grazie.
     
  2. José Antonio

    José Antonio Kartista

    58
    1
    10 Gennaio 2009
    Reputazione:
    12
    X3 2.0 D
    Per non aprire un altro 3D:
    a me è successo dopo 8000km,ma quando ho spento la macchina X3,leggendo il libretto dice che l'auto ha bisogno di un rabbocco,controllando il livello dell'olio e tutto ok.

    A quanto pare la versione del meccanico tedesco e valida.
     
  3. nicfel68

    nicfel68 Kartista

    74
    0
    4 Aprile 2007
    Reputazione:
    10
    PRIMA BMW Z3 ORA BMW X5 4.4
    Cambia il sensore, costa una 30ina di euro e risolvi il problema :wink:
     
  4. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    si e corretto la soluzione e la sostituzione del olio e la sostiuzione del sensore olio con versione ottimizzata (tecnologia tong modificata ) , aggiornamento centralina motore (attenzione questo e quello che farei io per risolvere il problema )
     

Condividi questa Pagina