Google maps: problema invio dati alla vettura | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Google maps: problema invio dati alla vettura

Discussione in 'Hi-Fi Car, Navigation systems & Car-Theatre BMW' iniziata da DocAran, 31 Marzo 2009.

  1. DocAran

    DocAran Direttore Corse

    1.589
    54
    24 Gennaio 2009
    Reputazione:
    829
    BMW E90 320d 177 cv + Step
    Ciao a tutti,
    sono due giorni che provo ad inviare degli indirzzi al mio Navi prof con i servizi Assist ed Online attivi, senza successo. Secondo me sbaglio qualcosa nell'inserire il nome dell'account Assist. Come faccio a saperlo? Coincide per caso con il nome utente (che è nel formato tipo "nome.cognome") oppure è da inserire tipo indirizzo mail (nome.cognome@bmw-online.it)?
    Grazie mille per l'aiuto
     
  2. Ipotenusa

    Ipotenusa Direttore Corse

    1.569
    47
    12 Dicembre 2007
    Reputazione:
    1.524
    535d Eccelsa E61
    Devi inserire solo nome.cognome

    Considera che se il tuo navi ha ricevuto più di un tot (mi pare 3 o 4) di indirizzi da Google e di messaggi dall'assistenza telefonica, non ne riceverà più altri: devi andare sul navi e cancellare i messaggi vecchi, poi aggiornare e riceverà tutti quelli che erano in coda.
     
  3. Steve///

    Steve///

    17.711
    2.038
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Cerca di non aprire una discussione per ogni cosa ti viene in mente,altrimenti se lo facessero tutti gli utenti,sul forum sarebbe il caos.

    Grazie.
     

Condividi questa Pagina