1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

gas bloccato

Discussione in 'BMW Serie 3 E46' iniziata da max, 23 Marzo 2004.

  1. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656
    raga... una domanda


    ultimamente mi succede che mente guido la car mollo l'accelleratore e poi quando vado a premerlo nuovamente fa fatica ad andare giù (a volte e proprio bloccato e devo insistere + volte con dei colpetti con ovvie conseguenza sul confort quando riesco a premerlo) secondo voi cosa può essere?

    PS: il problema si presenta solo con accelleratore alto... non si blocca accellerato
     
  2. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    Può essere qualche molla o ingranaggio del sistema o può anche essere il sensore a potenziometro del gas non montato bene, se l'auto è in garanzia portala in conc. bmw altrimenti guardo sotto con una lampada e fai leva sul pedale per vedere se c'è qualcosa di anomalo, ciao.
     
  3. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656
    grazie maurinax



    nessun'altro che mi possa aiutare????
     
  4. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Ma tu hai il gas elettronico o a filo?
     
  5. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656

    non so... come faccio a scoprirlo?
     
  6. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Penso che si veda sulla leva che viene mossa dal pedale del gas... se è elettronico trovi un potenziometro, altrimenti c'è il cordino con la guaina.
     
  7. BlackThunder

    BlackThunder Amministratore Delegato BMW

    3.506
    4
    9 Settembre 2003
    Reputazione:
    34
    E91 320d - 190hp
    Se non mi sbaglio, max tu hai un 318CI 118cv, come il mio.
    Questa versione ha solo il gas a filo, dalle versione 143cv è passata al gas elettronico.
     
  8. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Mi viene da pensare allora che sia il fondo corsa del filo... hai provato a dare un'occhiata se c'è qualcosa che blocca? Magari manca solamente un po' di grasso...
     
  9. BlackThunder

    BlackThunder Amministratore Delegato BMW

    3.506
    4
    9 Settembre 2003
    Reputazione:
    34
    E91 320d - 190hp
    Probabilmente il problema è proprio questo, prova come prima cosa ad ingrassare il perno che entra nella scatola del pedale del gas
     
  10. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656

    non ho capito a quale perno ti riferisci??


    cmq mi è venuto in mente dopo che la mia ha l'accelleratore a filo... infatti non si può installare il cruise control (mi ero informato)
     
  11. BlackThunder

    BlackThunder Amministratore Delegato BMW

    3.506
    4
    9 Settembre 2003
    Reputazione:
    34
    E91 320d - 190hp
    Hai ragione, mi sono sbagliato con il comando elettronico, ti allego un'immagine del comando manuale.
    Verifica se i punti di aggancio sono ingrassati

    [​IMG]
     
  12. aristoweb

    aristoweb Presidente Onorario BMW

    7.401
    10
    19 Luglio 2003
    Reputazione:
    28.613
    BMW M3 Coupé E92
    Azz....altro che officina BMW, i veri esperti qua sono....
     
  13. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656
    ho notato che con la macchina calda (dopo un centinaio di km tra i tornanti di montagna con la mia guida allegra) si blocca + spesso è bisona pure fare + forza x premerlo
     
  14. goblin

    goblin Presidente Onorario BMW

    8.199
    132
    5 Novembre 2003
    Reputazione:
    29.575
    520d F11
    Beh, anche lei dovrà pur difendersi dalle tue torture! :lol:
     
  15. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656

    non hai tutti i torti
     
  16. Mauro

    Mauro Secondo Pilota

    523
    7
    14 Gennaio 2004
    Reputazione:
    69
    3.18i E 46 Touring


    è solo la farfalla sporca puliscila e tuttotornerà come prima.
     
  17. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656

    ok... grazie mille... cercerò di farmi dare una mano dal mio amico meccanico
     
  18. LOCCA66

    LOCCA66 Collaudatore

    351
    0
    31 Dicembre 2004
    Reputazione:
    10
    318ci
    :redface: Scusa max, ma mi si stà presentando il tuo stesso inconveniente con l'acceleratore
    e quindi vorrei riportare a galla questo argomento per poter capire come risolvere il problema.
    Naturalmente tu sei il primo a cui chiedo aiuto e informazioni a riguardo. [-o< Grazie :lol:
     
  19. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656
    io alla fine ho venduto la car.... non saprei proprio come aiutarti
     
  20. LOCCA66

    LOCCA66 Collaudatore

    351
    0
    31 Dicembre 2004
    Reputazione:
    10
    318ci
    Grazie max :smile: ,
    la soluzione che hai adottato non mio sembra male,
    passare a...... :rolleyes:.. un bel 320ci/cd.. :rolleyes: ..un bel 330ci/cd... :mrgreen: ,
    ma per ora proverò a risolverlo in altra maniera e poi vedremo.
     

Condividi questa Pagina