Cambio automatico: anomalia ? | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Cambio automatico: anomalia ?

Discussione in 'BMW X3 E83' iniziata da seti56, 29 Marzo 2009.

  1. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Salve a tutti,
    Mi è successa due-tre volte in due mesi una cosa "strana": dopo aver arrestato la vettura in salita, con il cambio in posizione P ed il freno a mano inserito, sono sceso dall'auto per aprire il box. Nel ripartire, quindi dopo una sosta brevissima, mentre spostavo la leva da P sulla posizione R o D mi è parso di avvertire una maggiore resistenza, seguita un rumore metallico, uno "stunk" sordo, come se avessi inserito a forza una marcia in una macchina con il cambio manuale senza premere bene la frizione, o come se le ruote venissero sbloccate di colpo. N.B. ho azionato la leva tenendo premuto il pedale del freno, al minimo senza accelerare e magari premendo pure il pulsante del pomello.
    Una volta mi è capitato anche mentre terminavo una manovra con la vettura in piano, ma avevo attribuito al fatto di aver spostato il selettore troppo velocemente e senza essere l minimo dei giri...
    Che ne pensate ?
     
    Ultima modifica di un moderatore: 29 Marzo 2009
  2. pietro-bmw

    pietro-bmw Presidente Onorario BMW

    20.360
    1.269
    17 Febbraio 2007
    Reputazione:
    14.431.798
    BMW serie 4 G22 420d Msport
    e' normale........
     
  3. x3titansilber

    x3titansilber Aspirante Pilota

    22
    0
    2 Marzo 2009
    Reputazione:
    10
    BMW X3 3.0d
    ciao succede anche a me, prova a fare così quando ti fermi con l'auto in pendenza : metti a folle tira il freno a mano e lascia il freno e aspetta che l'auto si blocchi dopo un piccolo movimento in avanti o indietro a secondo di dovè la pendenza quindi puoi mettere in P e vedrai che quando innesti la marcia nn avrai + il problema.
     
  4. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    In effetti la sequenza che usavo era: freno, cambio in park, freno a mano, rilascio del freno a pedale... e quegli antipaticissimi 5-10 centimetri all'indietro che ti portano a pensare che il freno a mano non tenga bene.

    Proverò subito la tua tecnica di mettere in P solo dopo il piccolo movimento che fa l'auto, grazie ancora.
     
  5. GigioWLF

    GigioWLF Kartista

    195
    3
    11 Febbraio 2008
    Reputazione:
    27
    X1 20d Xdrive bianca
    scusa ma...perchè ti si muove ? non dovrebbe entrare l'hill holder ? forse non è una pendenza molto forte ....
     
  6. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Boh! Se sono in D ed in salita pigio il freno, la macchina rimane ferma senza dover tirare il freno a mano, ma con il selettore del cambio su P in salita/discesa che sia, tirato il freno a mano e mollato il freno a pedale la mia X3 si è sempre mossa di qualche centimetro....Poi però se ferma :mrgreen:
     
    Ultima modifica di un moderatore: 29 Marzo 2009
  7. x3titansilber

    x3titansilber Aspirante Pilota

    22
    0
    2 Marzo 2009
    Reputazione:
    10
    BMW X3 3.0d
    ok prova e poi fammi sapere se anche x te va bene questa soluzione, x quanto riguarda la funzione hill holder se metti in P nn dovrebbe inserirsi in quanto significa che sei fermo e nn devi ripartire quindi si riattiva quando porti la marcia in D o in R .
     
  8. almino

    almino Kartista

    83
    0
    15 Dicembre 2008
    Reputazione:
    10
    X3 Xdrive 2.0D Automatica
    Ciao, succede anche a voi che mentre siete in marcia il cambio possa andare in N???
    Mi è successo che, prendendo dentro per sbaglio alla leva del cambio, mentre ero in marcia, si è spostata da D a N, facendomi fare una sfollata megagalattica...
     
  9. x3max

    x3max Secondo Pilota

    840
    8
    15 Ottobre 2008
    Reputazione:
    74
    bmw x3 3.0 d
    E' normale succede anche a me ma succede a tutte le auto con cambio automatico, se utilizzi la tecnica qui sopra non ti succederà più comunque non crea nessun problema:wink:
     
  10. GigioWLF

    GigioWLF Kartista

    195
    3
    11 Febbraio 2008
    Reputazione:
    27
    X1 20d Xdrive bianca
    urka se mi è successo ! in effetti potevano metterci qualche fermino, forse però una ragione ci sarà, magari di sicurezza (sai come sono 'sti krukki !!!)
    meglio passare da D a N che il contrario, come successo ad un ***** che scendendo dalla sua Croma ha urtato la leva del cambio con il motore in moto e l'auto gli è partita andandosi a schiantare (fonte: 4R)
     
    A ♤LUCA76♤ piace questo elemento.
  11. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Qualche collega si è focalizzato sul lato a mio avviso meno preoccupante del fenomeno che segnalavo...per chiarezza:
    Non ritengo pericoloso il piccolo movimento di qualche centimetro che può fare la vettura, ciò che mi da fastidio (e forse bene non fa) è lo sblocco violento delle ruote o inserimento violento della marcia che sia, che occasionalmente ho avvertito ripassando da P a D.

    Se c'è la possibilità di evitarlo mettendo in folle, tirando il freno a mano, lasciando fare il piccolo movimento in questione alla vettura, mettendo solo a questo punto la leva selettrice in posizione PARK (per poi ripassare in Drive senza "stunk") ringrazio ancora X3Titansilber per la preziosa dritta.....=D>
     
    Ultima modifica di un moderatore: 30 Marzo 2009
  12. almino

    almino Kartista

    83
    0
    15 Dicembre 2008
    Reputazione:
    10
    X3 Xdrive 2.0D Automatica
    Oddio, io speravo non fosse normale. sulla Touran DSG che avevo prima, non si riusciva a passare da D a N neanche forzando. dovevi essere fermo e pigiare il pulsante sulla leva del cambio...
     
    Ultima modifica di un moderatore: 31 Marzo 2009
  13. x3max

    x3max Secondo Pilota

    840
    8
    15 Ottobre 2008
    Reputazione:
    74
    bmw x3 3.0 d
    si seti sicuramente ma il mio "non crea nessun problema" era riferito a quello "stunk" non crea problemi al cambio. :wink:
     
  14. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Ne prendo atto e ti ringrazio dell'info, ma è comunque una ruvidità di funzionamento che non mi piace....
     
    Ultima modifica di un moderatore: 31 Marzo 2009
  15. x3max

    x3max Secondo Pilota

    840
    8
    15 Ottobre 2008
    Reputazione:
    74
    bmw x3 3.0 d
    si sono d'accordo quel rumore e lo sblocco delle ruote non danno ......diciamo.....tranquillità:wink:
     
  16. GigioWLF

    GigioWLF Kartista

    195
    3
    11 Febbraio 2008
    Reputazione:
    27
    X1 20d Xdrive bianca
    sei sicuro che proviene dal cambio ? lo ritengo abbastanza improbabile perchè cmq c'è il convertitore di coppia e gli innesti non si dovrebbero praticamente sentire (però non sono un meccanico, solo molta teoria e cultura "giornalistica").

    Non è che magari sono i freni (perdonami se dico una baggianata).

    Ciao.
     
  17. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Figurati,
    Prova un pò con la tua X3, su una strada in salita con pendenza del 5/6 % (non è necessaria la salita di Monte Cavallo..) fermati, tenendo il freno premuto metti il cambio in Park e tira il freno a mano, rilasciando quindi il freno a pedale (tutto in questo ordine); dovresti osservare un piccolo spostamento all'indietro della vettura nonostante il freno a mano.
    Fatto ciò, dopo una trentina di secondi togli il freno a mano e fai ciò che normalmente fai per ripartire, spostando la leva da Park a R o D, e verifica cosa (occasionalmente per fortuna) succede.
    Ciao
     
    Ultima modifica di un moderatore: 1 Aprile 2009
  18. GigioWLF

    GigioWLF Kartista

    195
    3
    11 Febbraio 2008
    Reputazione:
    27
    X1 20d Xdrive bianca
    appena la riprendo (altri 10gg di fermo-carrozzeria) ci provo
    ciao
     
  19. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD

    Problema risolto con la tua tecnica: avendo cura di passare per il folle, mettere il freno a mano, mollare il freno a pedale permettendo che l'auto faccia il piccolo movimento e spostando solo dopo la leva in park, in oltre un mese il fenomeno
    non si è MAI ripresentato. Grazie ancora =D>.
     
    Ultima modifica di un moderatore: 11 Aprile 2009

Condividi questa Pagina