BMW120d 163CV lenta in accelerazione | Pagina 3 | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW120d 163CV lenta in accelerazione

Discussione in 'BMW Serie 1 E81/82/87/88' iniziata da andrea-p, 12 Ottobre 2013.

  1. grapesco

    grapesco Presidente Onorario BMW

    5.805
    123
    7 Marzo 2010
    Reputazione:
    36.155
    bmw 118d 90kw..
    ci dovrebbe essere un sensore che indica la temperatura del liquido
     
  2. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    No, ho cambiato solo il termostato. In effetti avevo pensato anche io al termometro, ma a motore freddo la temperatura sembra corretta infatti segna la temp ambiente. Poi viaggiando un po la temperatura ora sale.....lentamente ma sale. Boh aspetterò l'estate

    Inviato dal mio ST18i utilizzando Tapatalk
     
  3. korn

    korn Kartista

    117
    0
    5 Dicembre 2007
    Reputazione:
    10
    BMW 120d
    Comunque rifacendomi al discordo del dpf, la mia non ce l'ha, e ho lo stesso problema del vuoto prima dei 2000 giri, anche io con i km sono prossimo ai 200K! :( /emoticons/sad@2x.png 2x" width="20" height="20">
     
  4. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    R: BMW120d 163CV lenta in accelerazione

    Ciao, se non hai il dpf credo tu non abbia nmeno la egr, per cui il problema è un altro.....forse il debimetro.

    Inviato dal mio HTC One S utilizzando Tapatalk
     
  5. Zeus serie1

    Zeus serie1 Presidente Onorario BMW

    9.212
    204
    29 Maggio 2009
    Reputazione:
    202.114
    ex 118d E87 - 118d E81
    questa dove l'hai letta? topolino?
     
  6. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    No :evil:

    Visto che non ha il dpf, ho immaginato che non abbia nemmeno la egr, infatti ho scritte "credo" nel senso che non ne sono sicuro.

    In altri post ho letto di molti che hanno avuto problemi di vuoti in erogazione spariti dopo la sostituzione del debimetro, per cui ho ipotizzato questo...tutto qui.

    Non mi sembra sia così astrusa come ipotesi, anche perchè la descrizione del problema è alquanto generica... :rolleyes:
     
  7. Zeus serie1

    Zeus serie1 Presidente Onorario BMW

    9.212
    204
    29 Maggio 2009
    Reputazione:
    202.114
    ex 118d E87 - 118d E81

    infatti non mi riferivo alla parte in cui dici del debimetro ma quella in cui dici che non essendoci il dpf non c'è nemmeno l'egr
     
  8. biondo74

    biondo74 Presidente Onorario BMW

    11.482
    555
    1 Giugno 2006
    Reputazione:
    10.682.455
    abarth 595 turismo
    persumendo che il tuo motore sia simile al 150cv della e46, oltre a quello sostituito da te dovresti cambiare quello sopra l'egr, colpevole della calata della temperatura in marcia.

    se fai un tragitto di 2-3km a 70 all'ora con questo rotto, la temperatura cala vistosamente. Aggeggino sui 40€.

    sulla mia e46 lo cambiai due volte, ma di km ne avevo 270milakm.
     
  9. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    Ciao, grazie della info, ma non ho capito a cosa ti riferisci, in pratica dovrebbe esserci un altro termostato? Non ho capito dove, in quanto nei pressi dell'egr non ricordo di avere visto nulla. Nel radiatore dei gas di scarico prima dell'egr non c'è, ora proverò a cercare nell'etk se trovo qualcosa.
     
  10. biondo74

    biondo74 Presidente Onorario BMW

    11.482
    555
    1 Giugno 2006
    Reputazione:
    10.682.455
    abarth 595 turismo
    BMW120d 163CV lenta in accelerazione

    Esistono due valvole termostatiche,almeno sui 150cv e 204 della e46. Guarda su etk, il problema e' quello.vai in sez. E46 e leggi il 3d sulla lancetta non perfettamente al centro.

    Risolvi con poco.
     
    A 1 persona piace questo elemento.
  11. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    R: BMW120d 163CV lenta in accelerazione

    Hai ragione, anche nel mio motore è così. Ho appena controllato su etk e dal vivo.

    Ne ho imparata un'altra anche oggi....

    Inviato dal mio HTC One S utilizzando Tapatalk
     
    Ultima modifica di un moderatore: 13 Marzo 2014
  12. biondo74

    biondo74 Presidente Onorario BMW

    11.482
    555
    1 Giugno 2006
    Reputazione:
    10.682.455
    abarth 595 turismo
    vai sereno, è quella per forza: in 30minuti fai tutto.
     
  13. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    Ti ringrazio per la dritta =D> avevi proprio ragione.

    Venerdi ho cambiato il termostato ed ora sembra tutto ok. E' vero che ora le temperature si sono alzate, però direi che va decisamente bene adesso.

    Direi che ora i problemi sono risolti. :lol:
     
  14. biondo74

    biondo74 Presidente Onorario BMW

    11.482
    555
    1 Giugno 2006
    Reputazione:
    10.682.455
    abarth 595 turismo
    bene bene dai.
     
  15. maxgen

    maxgen Collaudatore

    445
    2
    12 Febbraio 2012
    Reputazione:
    485
    320d 136cv ,poi 120d 163cv, ora 525d
    Mi riallaccio qui visto che ho un problema simile. Premetto che alla mia 120d 163cv steptronic 152000km ho da poco sostituito i due termostati, il filtro aria, il filtrino vapori olio con quello a decantazione, pulito l'egr.

    In pratica la mia auto, al contrario del problema di questo post, ai bassi va abbastanza bene, mentre ho notato che tirando le marce fino al limitatore ha una progressione lenta, cioè il contagiri sale costantemente e senza buchi ma con una certa lentezza. È come se in quarta, quinta e sesta marcia ,superati circa i 2200 giri ,perdesse un po' la spinta e fluidità .

    Non sento buchi ecc ecc ma appunto una mancanza di potenza rispetto a come dovrebbe essere . Non ho spie accese ecc ecc.

    Il debimetro influisce anche agli alti regimi??

    Attendo consigli.
     
  16. maxgen

    maxgen Collaudatore

    445
    2
    12 Febbraio 2012
    Reputazione:
    485
    320d 136cv ,poi 120d 163cv, ora 525d
    Dimenticavo... Se affondo tutto l'accelleratore sento come se fosse frenata, se accellero gradualmente sembra andare meglio
     
  17. Zeus serie1

    Zeus serie1 Presidente Onorario BMW

    9.212
    204
    29 Maggio 2009
    Reputazione:
    202.114
    ex 118d E87 - 118d E81
    Hai il dpf?
     
  18. maxgen

    maxgen Collaudatore

    445
    2
    12 Febbraio 2012
    Reputazione:
    485
    320d 136cv ,poi 120d 163cv, ora 525d
    SI... Ha il Dpf. Cmq Spie di intasamento non se ne sono mai accese
     
  19. andrea-p

    andrea-p Collaudatore

    305
    9
    28 Dicembre 2010
    Reputazione:
    517.038
    BMW 120d MSport
    Mi viene da incolpare proprio lui.....

    Fai tragitti brevi normalmente?

    Potrebbe essere che non riesce a rigenerare correttamente e limiti la potenza del motore.

    La spia esce solo dopo molti cicli di rigenerazioni fallite.
     
  20. maxgen

    maxgen Collaudatore

    445
    2
    12 Febbraio 2012
    Reputazione:
    485
    320d 136cv ,poi 120d 163cv, ora 525d
    Gli ultimi 2000km circa li ho fatti in prevalenza in autostrada e extraurbano senza disegnare delle belle accellerate fino al limitatore ...quindi credo che qualche rigenerazione sia andata a buon fine
     

Condividi questa Pagina