Bmw k75 ritrovato | Pagina 2 | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Bmw k75 ritrovato

Discussione in 'Moto BMW' iniziata da Bmw e46 coupè, 6 Giugno 2024.

  1. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Ho trovato uno schema migliore ma devi aiutarmi dicendomi tutto quello che attualmente funziona (luci,frecce,clacson,ecc).
    Ma la moto parte?
     
  2. Winterdog

    Winterdog Presidente Onorario BMW

    8.123
    2.256
    29 Ottobre 2017
    Reputazione:
    572.907.494
    Auto a pedali
    Non parte, mi pare abbia detto che, girando la chiave nel blocchetto, tutto rimane spento
     
  3. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Nn fa nulla, giro la.chiave e nn succede nulla. Solo l'orologio digitale va.
     
  4. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Devi partire dal blocchetto di accensione.
    Dovrebbe avere 4 piedini:
    -30 cavetto rosso da 1 mmq;
    -15 cavetto verde da 1 mmq;
    -58e cavetto verde/blu da 0,5 mmq;
    -58a cavetto grigio da 1 mmq.

    Al cavetto rosso deve arrivare sempre il positivo.
    Quando giri la chiave su parcheggio viene alimentato il cavetto grigio che fa' le due luci di posizione.
    Con il quadro acceso devi trovare alimentazione sul cavetto verde che fa' la strumentazione e sul cavetto grigio/blu che fa' le luci.
    Facendo un ponticello tra rosso e verde dovrebbe funzionare la strumentazione e partire la moto. Per non rischiare niente puoi fare il ponticello utilizzando un fusibile da 7,5 A.
    Il fusibile della strumentazione è il numero 1.

    Screenshot_20240608_162305.jpg

    La spia con il triangolo non è un check dei freni ma delle lampade. Il check termina quando il sistema vede funzionare entrambi gli switch dei freni.
     
  5. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Allora, i 4 fili del blocchetto erano tranciati e verde e rosso erano stati modificati per attaccarci un fusibile. Quando ho "preso la moto dalla polizia" ho provato a ponticellarli insieme per avviarla e portarla via ma nulla, poi ho ricollegato insieme il blocchetto ma niente, tutto inutile, nn da alcun segno di vita....
     
  6. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Devo prendere un tester e vedere se arriva la corrente come mi hai detto tu, grazie dei consigli, vedo come fare. La.cosa che nn mi torna però è che facendo il ponte fra verde e rosso come ha fatto.chi me l'ha rubata cmq nn è successo nulla...
     
  7. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Controlla prima l'alimentazione che dovrebbe esserci perché arriva direttamente dalla batteria.
    Non essendo protetto, potrebbe essersi interrotto il cavetto rosso, toccando a massa.
    Lo step successivo sarà controllare il blocchetto destro sul manubrio.
     
    Ultima modifica: 8 Giugno 2024
  8. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Buongiorno, riprendo la discussione, ho controllato tutti i fili ed è tutto collegato. È possibile che il quadro nn vada perché il relè dell'accensione me lo abbiano bruciato? Nn so più cosa controllare, al cavo rosso sotto il blocchetto di accensione nn arriva corrente, eppure ho ricollegato tutto. Ho trovato uno su eBay che vende tutti i relè dell'impianto elettrico della mia k75, a questo punto li prendo e uno a uno provo a cambiarli e vediamo se riesco a riportarla in vita...
     
  9. Winterdog

    Winterdog Presidente Onorario BMW

    8.123
    2.256
    29 Ottobre 2017
    Reputazione:
    572.907.494
    Auto a pedali
    Si, è possibile

    Ma non lo avevi ancora cambiato?
    Se ti preoccupa l'eventuale costo del ricambio (che poi magari non è quello il problema) puoi fare un test con altro relè dello stesso tipo e amperaggio pari o superiore, certo devi metterci i cavi volanti ma, solo per capire se è quello il problema, va bene

    In alternativa, puoi fare una verifica del relè dubbioso con multimetro ed una alimentazione 12V, però se ti servono dettagli mi serve lo schema del relè
     
  10. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Porta un cavetto dal positivo della batteria al cavo rosso sotto il blocchetto d'accensione
     
  11. elio.rsvr

    elio.rsvr Direttore Corse

    2.247
    1.161
    18 Settembre 2005
    Reputazione:
    253.848.892
    Mercedes Vito 113cdi
    Avuto il k75s venti anni fa, venduto a 190.000km con contachilometri rotto da un paio di anni

    Ricordo che soffrivano di un problema al motorino di avviamento, si rompeva il positivo o la massa (due fili sono) e non funzionava più nulla
    Lo riparai e la continuai ad usare 3 anni ma non ricordo cosa riparai, solo che era sul motorino
     
  12. Winterdog

    Winterdog Presidente Onorario BMW

    8.123
    2.256
    29 Ottobre 2017
    Reputazione:
    572.907.494
    Auto a pedali
    Però, nel caso dell'OP non si accende nulla, neppure il quadro
     
  13. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Il motorino è nuovo e mi sono passato tutti i cavi, nn va nulla a massa. proverò a fare il ponte...speriamo bene...
     
  14. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Allora vi aggiorno, ho fatto il ponte dal positivo batteria al cavo rosso e ho sentito il relè ticchettare, oltre alla luce anabbagliante che era accesa. In teoria se ponticello rosso e verde da sotto prima del cilindro di accensione e do direttamente corrente dovrebbe avviarsi giusto?
    Se nn l'arte così dopo una bella carica alla batteria...vediamo, prossimo passo la porto da un meccanico e pazienza...
     
  15. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Il quadro strumenti si è acceso?
     
  16. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    No, ho sentito solo il ticchettio e si sono accese le luci, non credo dipenda dalla batteria con poca carica. oggi la metto tutto il giorno sotto carica e domani riprovo...
     
  17. Winterdog

    Winterdog Presidente Onorario BMW

    8.123
    2.256
    29 Ottobre 2017
    Reputazione:
    572.907.494
    Auto a pedali
    Ma non è per caso che si è cotto qualcosa dentro il quadro ma la corrente gli arriva?
     
  18. Bmw e46 coupè

    Bmw e46 coupè Secondo Pilota

    669
    75
    14 Marzo 2009
    Reputazione:
    5.622.408
    bmw e34 520i/bmw e36 compact 318ti aut.
    Allora aggiornamento, ho caricato la batteria e messo un cavo diretto al cavo rosso che arriva al blocchetto accensione. La moto si è accesa ed è partita. Appena tolto il cavo "diretto" con il polo positivo la moto si è spenta. Adesso mi chiedo...dove può essere il problema? Altrimenti lascio così, ma vorrei mettere un fusibile per sicurezza al cavo diretto, che ne dite? Grazie dei consigli, senza nn ne sarei mai venuto a capo
     
  19. Winterdog

    Winterdog Presidente Onorario BMW

    8.123
    2.256
    29 Ottobre 2017
    Reputazione:
    572.907.494
    Auto a pedali
    Non ricordo, il blocchetto di accensione è nuovo?
     
  20. Bmw_pugliese

    Bmw_pugliese Presidente Onorario BMW

    5.267
    2.650
    11 Febbraio 2018
    Martina Franca
    Reputazione:
    934.205.315
    BMW E60 525D
    Il ladro ha fatto il ponte per farla partire, ma il cavo rosso probabilmente ha toccato a massa e si è bruciato.
    È probabile che grazie a questo hai ritrovato la moto.
    Metti un fusibile da 7,5A come l'originale.
     
    A nivola piace questo elemento.

Condividi questa Pagina