1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

BMW 850 la bancata di sinistra arriva in ritardo

Discussione in 'BMW Serie 7' iniziata da bmwE32, 4 Novembre 2009.

  1. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    [​IMG]
     
  2. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    fatto ;-)
     
  3. batmobile

    batmobile Presidente Onorario BMW

    16.069
    934
    25 Marzo 2004
    Reputazione:
    165.867
    dalla 02 alla e36.
    mi sa da presa per servotronic.
    puoi dirmi il colore dei 2 cavi che compongono la spina?
     
  4. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    coloricavo

    non ha colori è tutto nero con un soffietto e si ingloba alla presa, seguendolo parte dall'abitacolo e ho trovato sotto un altra presa uguale ma molto più in basso, sarà mica questo il cavo del sensore temperatura ?

    ma come mai il filtro olio ha una spina maschio apparentemente compatibile ?

    la 850 ha servotronic ?

    per altro anche questa come la 735 che ho ha lo sterzo con una marea di gioco o meglio vai dritto e l'auto zizzaga da sola tirando o a destra o a sinistra a volte ti fa prendere dei begli spaventi sembra che se ne vada da un lato o dall'altro da sola.
     
    Ultima modifica di un moderatore: 18 Novembre 2009
  5. batmobile

    batmobile Presidente Onorario BMW

    16.069
    934
    25 Marzo 2004
    Reputazione:
    165.867
    dalla 02 alla e36.
    1) per i colori dei cavi, li vedi sotto alla cuffia nera, sfilandola-
    2)il sens temperatura è davantia fianco al faro lampeggiante diurno, credo che non sia lì
    3)la 8 puo' avere il servotronic
    4)hai le testine della barra di sterzo centrale andate, oltre alla bielletta a dx sulla barra
    5)lo spinotto potrebbe essere per tante cose che giaciono in zona: livello olio servosterzo/press olio mot/servotronic/ a memoria non mi viene altro.
    Per lo meno, nel 750 sono certo che non vi sia altro.
     
  6. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    presa sul filtro olio

    Ma la presa sul filtro olio va collegata a qualche spinotto o resta cosi come da foto allegata cerchio rosso a destra...
     
  7. fa_e39

    fa_e39 Aspirante Pilota

    34
    0
    27 Novembre 2009
    Reputazione:
    10
    Scenic
    come procede?
     
  8. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    punto situazione

    non ho capito se spinotto e presa abbiano attinenza e non ho trovato il sensore della temperatura esterna :-(
     
  9. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    sembrerebbe risolto, il fatto di aver perso la bancata definitiva fu causato da una pompa benzina nuova che ha pescato sporco dal serbatoio !

    ORa il meccanico ha mesos un filtro però mi dice che il serbatoio fa ruggine e rilascia roba vi risulta ?

    Per le irregolarità la colpa sembra essere dello spinterogeno, la parte rotante che abbiamo provato prendenddone una da una 750 funzionante e ora sembra andare perfettamente.
     
  10. iroonmyke

    iroonmyke Collaudatore

    479
    19
    21 Marzo 2010
    Reputazione:
    170.169
    bmw 530i e39 & 850Ci e31
    Salve Ragazzi vedo che qui si parla forse del mio problema o simile...inizialmente credevo fosse il catalizzatore...o il terminale della marmitta dx tappato...devo mio malgrado segnalare che ho fatto la prova del catalizzatore....ma non vien fuori comunque nulla...insomma smontando il cat. dai collettori non vien fuori fumo...e inoltre i collettori stesso non scaldano....e smontando il coperchio centrale del motore non si sentino tichettare gli iniettori.... non c'e combustione e non c'è nemmeno passaggio di benzina....perchè altrimenti avrei visto un fiume di benzina uscire dai collettori all'innesto del catalizzatore....ed inoltre...poggiando la mano sull'innesto del catalizzatose sento una pressione d'aria tiepida ( chieramente senza combustione.....) sia ad uscirea dai collettori ma anche ad entrare.... come se anzichè spingere aria la chiamasse.....

    Oggi o domani la porterò in conce...e faranno le loro verifiche....ma mi vengono da pensare le soluzioni...che potrebbero essere a mio avviso tante....

    1 la centralina EML è partita e non da impulso.

    2 la pompa benzina 1 0 2 non spinga più

    3 Il CAtalizzatore è comunque tappato e sforzando nel camminare e creandosi troppa pressione all'interno ho mandato fuori fase tutte le valvole...( spero fortemante di dire ca..ate!)

    4 non aspira aria e quindi non c'è combustione....

    Secondo voi?
     
  11. batmobile

    batmobile Presidente Onorario BMW

    16.069
    934
    25 Marzo 2004
    Reputazione:
    165.867
    dalla 02 alla e36.
    1 o 2 probabili, come pure un fusibile andato

    3 impossibile.

    4 togli i filtri aria!
     
  12. iroonmyke

    iroonmyke Collaudatore

    479
    19
    21 Marzo 2010
    Reputazione:
    170.169
    bmw 530i e39 & 850Ci e31
    Bat! grazie....dove posso trovare il fusibile della EML e dellle pompe benzina?

    E soprattutto...è possibile che il filtro benzina sia tappato?
     
  13. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    facendo le prove più semplici sicuramente seguire il corso benzina per cui fusibili delle due pompe e poi staccare i tubicini di mandata per vedere se esce benzina, le pompe sono un punto debole della catena a me hanno fatto impazzire perche per altro anche cambiate per superficialità del meccanico che nn ha messo filtrino nel serbatoio al loro ingresso si sono reinchiodate subito causa sporco, per vedere se gli iniettori vanno o per lo meno il consenso elettrico puoi staccare la spina e inserire una lampadina da 5W cosi ha fatto il meccanico, poi si vede se la candela scintilla...
     
  14. batmobile

    batmobile Presidente Onorario BMW

    16.069
    934
    25 Marzo 2004
    Reputazione:
    165.867
    dalla 02 alla e36.
    i filtri sono 2, sottoscocca.

    I fusibili ed i relais di cmando sono distribuiti tra la scatola fusibile nel vno mot, lato guida, sotto al parabrezza e la scatola aggiuntiva vicino al duomo...
     
  15. iroonmyke

    iroonmyke Collaudatore

    479
    19
    21 Marzo 2010
    Reputazione:
    170.169
    bmw 530i e39 & 850Ci e31
    Ragazzi Buonasera a tutti!!!!!

    Scrivo x dirvi che dopo i controlli da me possibili e non risolvendo niente di buono ho poi deciso di portare la mia sposa in bmw....risultato dopo i test....Bobina di una cilindro partita...insomma mandava in tilt tt la bancata...costo bobina 75 euro....più lavoro insomma,.....x fortuna è andata bene.....
     
  16. bmwE32

    bmwE32 Kartista

    88
    0
    23 Maggio 2009
    Reputazione:
    10
    E32 750i - E31 850i - E34 520i Turing
    Si riparte dopo lunga pausa all'attacco... Partiamo da capo mi parlavate di gruppo farfallato scusate l'ignoranza cosa sarebbe ? E dove si trovano ?

    Grazie 1000
     
  17. MarcoE31

    MarcoE31 Aspirante Pilota

    1
    0
    28 Dicembre 2014
    Reputazione:
    10
    BMW 850i 1990
    problema bancata lato guida bmw 850I

    Buona sera, sono un nuovo utente e da poco possessore di una 850i.

    L'auto ha circa 77000 km, ma ha un problema:

    a freddo la bancata lato guida non funziona.

    Le 2 sonde lambda sono nuove, le pompe ok e la corretne alle candele arriva..

    Qualche consiglio?

    Grazie
     

Condividi questa Pagina