1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

BMW Serie 1 F20/F21 BMW 116i 136 cv 2012 - Spia punto esclamativo e errore motore

Discussione in 'BMW Serie 1 F20/F21' iniziata da christianmlr, 14 Dicembre 2017.

  1. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    Ciao a tutti;
    riposto la discussione (che non ho capito sia stata tolta dagli Admin oppure mi sia caduta la connessione al momento dell'inserimento);
    ho una BMW F20 116i turbo 136 cv benzina.
    Si è accesa la spia del triangolino con il punto esclamativo nella parte di display a sinistra del totale dei km;
    ho controllato tramite manopola il computer TPMS e mi da un anomalia al motore (mi dice che posso procedere fino alla prossima officina);
    non si accende la spia gialla del motore (classica dell'avaria);
    premetto che faceva freddo e che ho fatto un breve percorso con l'auto ma non mi era mai capitato (o magari non ci ho fatto caso).
    Ho provato a spegnere e riaccendere ma ricompare (pur non emettendo alcun suono di allarme).
    Cosa può essere secondo voi?
    Esiste una guida sul forum di questi errori?
    Ho cercato ovunque ma non l'ho trovata. Ho anche cercato su google ma non ho trovato materiale su questo errore.
     
  2. BMW120DMSPORTF20

    BMW120DMSPORTF20 Aspirante Pilota

    36
    2
    8 Ottobre 2017
    Reputazione:
    10
    BMW F20 120d Msport
    Manda una foto del quadro con la spia accesa
     
  3. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    eccola
    [​IMG]
     
  4. BMW120DMSPORTF20

    BMW120DMSPORTF20 Aspirante Pilota

    36
    2
    8 Ottobre 2017
    Reputazione:
    10
    BMW F20 120d Msport
    Mi dispiace, non ho proprio idea. Se altri non sono in grado di aiutarti, vai in officina.
     
  5. MDJ

    MDJ Presidente Onorario BMW

    14.312
    6.461
    14 Novembre 2012
    Reputazione:
    126.431.211
    F20 120d LCI MSport ZF 8m Sport
    Non aspettare, vai in officina.
    ;)
     
  6. Juma

    Juma Direttore Corse

    2.117
    739
    14 Ottobre 2017
    Reputazione:
    2.107.114
    M140i
    Vai in officina e poi racconta cosa è successo, sono curioso (se il motore non da’ nessun segno potrebbe essere il catalizzatore)
     
  7. Ugo Ughi

    Ugo Ughi Kartista

    150
    2
    26 Settembre 2008
    Reputazione:
    13
    116i 3p Attiva Alpineweiss
    Mi ricorda molto l'errore che dava la mia e81: anomalia motore ... :cry2:cry2:cry2Come suggerito dagli altri, meglio fare un giretto in officina
     
  8. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    ho prenotato la visita medica alla mia 116i F20;
    devo aspettare ancora una settimana;
    nel frattempo ho dato un occhiata al sensore del catalizzatore e l'ho pulito, ma era tutto in ordine;
    apro una parentesi e vi chiedo una opinione perchè sono parecchio angosciato.
    Io trovo che il motore sia parecchio rumoroso al minimo. Mi è venuta la paranoia della catena della distribuzione. CI sono possessori del mio stesso modello su questo forum?
    116i F20 1.6 benzina turbo da 136 cv
     
  9. Juma

    Juma Direttore Corse

    2.117
    739
    14 Ottobre 2017
    Reputazione:
    2.107.114
    M140i
    scusa ma il problema alla catena non è per i diesel?
     
  10. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    sì, nei motori N47 e questo motore ha codice N13; solo che ormai appena si sente un rumore su queste BMW, viene subito l'ansia e il dubbio :-(
     
  11. Juma

    Juma Direttore Corse

    2.117
    739
    14 Ottobre 2017
    Reputazione:
    2.107.114
    M140i
    L’ho detto che quella discussione sui problemi alla catena dell’N47 era pericolosa per l’equilibrio mentale dei membri del forum, andrebbe chiusa :haha
     
    A Winterdog piace questo elemento.
  12. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    è vero >8P^_^
     
  13. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    ecco il verdetto;
    ora mi hanno azzerato il tutto; vedremo se si ripresenta.
    [​IMG]

    voi cosa ne pensate?
    mi preoccupa l'errore del turbo.
     
  14. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    Cioè, hanno solo eliminato gli errori oppure hanno anche cambiato dei pezzi?

    Quali pezzi?
     
  15. Juma

    Juma Direttore Corse

    2.117
    739
    14 Ottobre 2017
    Reputazione:
    2.107.114
    M140i
    Avevi la pompa di raffreddamento del turbo bloccata, dovrebbe essere un dispositivo che raffredda il turbocompressore quando viene spento il motore
     
  16. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    Anche io l'avevo notata, ma se non l'hanno sostituita, temo che quel turbo non durerà molto
     
  17. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    non mi hanno sostituito pezzi;
    mi hanno solo azzerato gli errori e mi hanno detto di tenere sotto controllo;
    avendo diversi errori in memoria, di lieve entità, mi hanno detto che potrebbe essere dovuto a uno sbalzo di tensione.
    In effetti l'auto mi dava errore ma soltanto a display del computer;
    non avevo spie motore gialle accese (errore grave).
    Ora provo a vedere se si riaccende. In ogni caso, ho provato a ricercare su internet questa pompa ma non riesco proprio a trovarla.
    I meccanici BMW mi hanno liquidato in pochi secondi (come sempre, in zona, dei cafoni) e non mi hanno spiegato bene.
    Mi chiedo però se ci sia una pompa ausiliaria per raffreddare il turbo e dove sia; nel workshop manual BMW non trovo questa parte.
    Mi mandate il link per capire dove sia e come sia fatta?
    grazie
     
  18. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    A actarus8170 piace questo elemento.
  19. christianmlr

    christianmlr Kartista

    117
    8
    14 Dicembre 2010
    Reputazione:
    307
    SEAT
    grazie mille per l'aiuto
     
    A Winterdog piace questo elemento.
  20. Lorentz

    Lorentz Aspirante Pilota

    5
    0
    12 Marzo 2019
    Milano
    Reputazione:
    0
    BMW 320 D Touring
    Ciao a tutti.
    Sono tre volte (in 1 anno circa) che dopo aver viaggiato, quindi a motore caldo, spengo l'auto e se la riavvio subito non parte. La batteria è a posto, il quadro si accende e si accende una spia al centro con un punto esclamativo rosso. Non ho gomme antiforatura originali. Passati 15 minuti, si riavvia e funziona normalmente. Qualcuno sa indicarmi il possibile motivo? Grazie
     

Condividi questa Pagina