1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Ancora xdrive

Discussione in 'BMW X3 E83' iniziata da g&b, 8 Aprile 2009.

  1. g&b

    g&b Aspirante Pilota

    24
    0
    18 Novembre 2008
    Reputazione:
    312
    Bmw X3
    Lo scorso dicembre ho forato una gomma posteriore della mia x3 20d (anno 2007) andando a finire su un pezzo di ferro che l'ha resa irriparabile. Le gomme avevano circa 20.000 km e, col pianto nel cuore, ho deciso di cambiare anche l'altra gomma dello stesso asse per non innescare probabili reazioni anomale. Poco dopo, poi, data la stagione, ho montato le gomme invernali. Prima di metterle, però, avevo già notato che in curva entrava in funzione a sproposito il sistema di ripartizione della trazione, frenandomi in modo un po' brusco anche se andavo piano e quindi senza che ce ne fosse bisogno. Ora, rimessi da poco i cerchi e le gomme di prima (le due di dietro nuove e le due anteriori consumate al 50%) il problema di cui sopra ha continuato a manifestarsi come e più di prima. Vado in concessionaria e, dopo avermi fatto controllare l'assetto (tutto ok) mi fanno fare una prova: mi montano quattro gomme nuove (stesso tipo e marca di quelle esistenti) e mi fanno provare l'auto per un giorno. Risultato: tutto funziona a regola d'arte. Conclusione: dovrò assolutamente cambiare anche le due gomme anteriori! Morale: se con questa auto si buca un pneumatico e non lo si può riparare allora si devono cambiare tutte e quattro le gomme (tot. 1080 euro)!!! L'evento ha dato un duro scossone alla mia pur alta considerazione nel marchio...:-k
     
  2. k71

    k71 Kartista

    141
    8
    11 Settembre 2008
    Reputazione:
    184
    bmw x3 2.0 d
    andiamo bene....
     
  3. vince59

    vince59 Secondo Pilota

    740
    23
    4 Marzo 2009
    Reputazione:
    -40
    x3 2.0 177hp
    a me sembra strano questo comportamento...ho letto che l'X3 hai dei sensori che leggendo la differenza di velocità di rotolamento dovuta soprattutto all'eventuale abbassamento di pressione dovuto a forature interviene con segnalzioni verie. Il sistema di ripartizione trazione mi sembra strano possa essere messo in crisi da diversi copertoni sugli assi.... secondo me c'è qualcos'altro...oppure effettivamente l'auto perdeva aderenza.. :-k
     
  4. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Intanto comincerei con la teoria del bicchiere mezzo pieno: hai trovato gente che si è presa la briga di far prove ed indicarti la causa certa del problema, anzichè sfilarti migliaia di Euro per sostituire inutilmente mezza macchina.
    Circa poi il costo del treno di gomme, perdona non so cosa monti, però 4 Pirelli Scorpion costano su per giù 600 Euro, o ancor meglio, 4 Michelin Nuovo Diamaris poco più di 800...... Considerando poi che la pelle è tua e che girare con un treno sbilanciato, mezzo consumato all'anteriore e nuovo al posteriore non è il massimo, specie sul bagnato, alla fine (se proprio vuoi servirti del tuo attuale gommista) sono 540 Euro ben spesi......
     
  5. carlovis

    carlovis Collaudatore

    311
    18
    24 Novembre 2005
    Reputazione:
    251.578
    Volvo XC60 2.4D ex Bmw X3 2.0D
    erano runflat o normali?
     
  6. Stebo

    Stebo Kartista

    134
    2
    28 Dicembre 2008
    Reputazione:
    66
    Bmw X3 2.0d 150cv
    In effetti mi pare di aver letto da più parti che con l' xdrive, che ha quattro ruote in costante trazione a ripartizione controllata, il cambio delle gomme, se usurate, deve essere simultaneo.
    Comunque le vecchie puoi ancora utilizzarle fino al limite.
    Basta che ne compri altre due nuove dello stesso modello - scelta forse "obbligata" perché due nuove dietro ce le hai già. Quando tutte e quattro sono al 50% fai fare delle rotazioni di posizione con una certa frequenza (diciamo 5.000-10.000 Km) inserendo nell'occasione a rotazione un paio di quelle " a risposo" al posto di quelle più "provate".
     
  7. rottX3

    rottX3 Direttore Corse

    1.576
    16
    1 Ottobre 2008
    Reputazione:
    24.614
    BMW X3 (zone)
    credo normali... l'X3 non dovrebbe montare le runflat
     
  8. cecyx3

    cecyx3 Aspirante Pilota

    21
    1
    10 Febbraio 2009
    Reputazione:
    11
    Bmw x3 M 2.0 d futura
    Confermo in pieno la bmw non monta gomme runflat ... :biggrin::biggrin:
     
  9. arcwalter

    arcwalter Kartista

    154
    0
    6 Aprile 2006
    Reputazione:
    10
    X3 3.0 D
    Anche a me, è successo che ho dovuto sostituire due pneumatici invernali, diversi da quelli anteriori in quanto non si trovavano, alcune volte girando solo a sinistra, tornate, e leggera frenata, interveniva il ripartire di frenata (o abs) non si sa.
    Ho fatto controllare in bmw e mi hanno assicurato che non è il giunti differenziale, ma un sensore di "angolo del volante", dicono che lo hanno resettato o iprogrammato ?????
    ma il difetto l'ho ha fatto ancora.
    aspetto settimana prossima che cambio le gomme invernali poi riprovo.
     
  10. carlovis

    carlovis Collaudatore

    311
    18
    24 Novembre 2005
    Reputazione:
    251.578
    Volvo XC60 2.4D ex Bmw X3 2.0D
    questo e' vero, ma non si sa mai, l'unico che lo puo' confermare al 100% e' g&b.

    comunque se si tratta di gomme normali , ancora peggio!
     
  11. g&b

    g&b Aspirante Pilota

    24
    0
    18 Novembre 2008
    Reputazione:
    312
    Bmw X3
    Per la fretta non mi sono dilungato sui dettagli e, al solo scopo di fornire elementi corretti alla discussione, preciso:
    1) le mie gomme anteriori sono state definite dal gommista (e non solo da me) ancora in ottimo stato;
    2) le varie prove per studiare il comportanmento dell'xdrive in curva le ho ripetute con il capo officina a bordo, e quindi da lui stesso verificate;
    3) lo stesso capo officina, seppure con prudenza, mi ha detto che quel problema lo aveva riscontrato in altre due x3, ma con le ruote posteriori più larghe delle anteriori. Mi ha poi garantito che quel problema non si era mai verificato su x3 che montavano cerchi da 17";
    Infine, leggo che arcwalter ha rilevato un comportamento analogo, soprattutto svoltando a sinistra. Anche a me si verificava il problema quasi esclusivamente nelle curve a sinistra. E questo fatto non ha ricevuto alcuna spiegazione dall'officina.
    Ho percorso altri 600 km in questi ultimi giorni e confermo che il problema, con le gomme nuove, non si è mai più verificato.
    Le gomme (non runflat) sono Dunlop XP Sport 235/50 18.
    P.S.(per seti56): il mio gommista non passa per uno che "regala", tuttavia credo di averle pagate più o meno al prezzo di mercato.
     
  12. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Se ti riferisci a delle Dunlop SP Sport 01 (non conosco le XP) ti ha fatto un prezzo da vero amico....:evilbat:
    Se può esserti utile, proprio con delle Dunlop SP 01 che erano il primo equipaggiamento della mia X3 2.0d ho rilevato lo stesso tuo problema: intervento DSC o cosa fosse mentre la vettura era leggermente sterzata a SX per salire a.e. sulle rampe di un cavalcavia. Ho dovuto inoltre sostituire quel treno di gomme dopo appena 20.000 Km, perchè producevano una rumorosità fastidiosa già a partire dai 60 Km/h. Montate le Michelin Diamaris, in 35.000 Km il fenomeno non si è mai ripresentato, nè ho avuto problemi di rumore di rotolamento.
     
    Ultima modifica di un moderatore: 14 Aprile 2009
  13. vince59

    vince59 Secondo Pilota

    740
    23
    4 Marzo 2009
    Reputazione:
    -40
    x3 2.0 177hp
    seti56 leggi mio post sul filtro antiparticolato...dimmi che ne pensi
     
  14. g&b

    g&b Aspirante Pilota

    24
    0
    18 Novembre 2008
    Reputazione:
    312
    Bmw X3
    Sono proprio le SP Sport. E' stato un mio errore di battitura. A questo punto la fregatura è doppia, perchè, avendolo saputo, non avrei rimontato quelle gomme! In effetti, con le Michelin Alpin HP invernali la macchina andava che è un piacere. Grazie comunque.
     
  15. chicco3

    chicco3 Secondo Pilota

    867
    3
    11 Luglio 2005
    Reputazione:
    37
    X3 2.0d Futura
    Riesumo questo post perchè in settimana dovrei sostituire la gomma post sx e solo quella.Le altre 3 (skorpion STR 18") sono al 70%.Potrei avere problemi di segnalazioni varie?
    Non è sufficiente resettare con il tasto della pressione dei pneumatici?
     
  16. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Penso che sarebbe opportuno sostituire entrambe le gomme di uno stesso asse. :-k Potresti montare due gomme nuove all'anteriore e passare dietro quelle che attualmente hai davanti; anche se più dispendioso non credo sia ottimale girare con una gomma nuova e tre più consumate...
     
    Ultima modifica di un moderatore: 21 Settembre 2009
  17. chicco3

    chicco3 Secondo Pilota

    867
    3
    11 Luglio 2005
    Reputazione:
    37
    X3 2.0d Futura
    Si hai ragione, ma visto che fra poco passerò al treno invernale, pensavo di limitare la spesa per ora.Poi in primavera si vedrà.
    Ma comunque, dici che potrei avere segnalazioni dal sistema??
     
  18. seti56

    seti56 Collaudatore

    408
    9
    23 Agosto 2008
    Reputazione:
    91
    BMW X3 3.0 SD
    Non saprei. Tieni presente che ho il compressore nel box e le gomme me le gonfio da solo e le controllo di frequente. Sulla mia ex 2.0d 150 Hp Attiva, con pneumatici differenziati 235 anteriori e 255 posteriori, senza aver modificato la pressione, a volte ho avuto segnalazioni di allarme. Controllavo la pressione ed era OK, resettavo e per due/tre mesi il sistema non rompeva. Poi di nuovo allarme; ricontrollavo e le pressioni erano quelle giuste, nessuna ruota si stava sgonfiando. Nuovo reset e qualche altro mese senza segnalazioni poi di nuovo e così via. Alla fine non ci ho più dato peso, resettavo dopo aver controllato visivamente lo stato delle ruote e via. La attuale 3.0 sd monta 4x235/50/18 e non ho mai avuto alcuna segnalazione in due anni.
     
    Ultima modifica di un moderatore: 22 Settembre 2009
  19. m620

    m620 Collaudatore

    268
    9
    21 Giugno 2009
    Reputazione:
    -40
    X3
    per chicco... a volte sono i sensori e le relative centraline che vanno resettati. Voglio dire che il problema potrebbe essere una segnalazione errata per malfunzionamento centralina/sensori/software e non di effettiva presenza dell'inconveniente. basta resettare la centralina
     

Condividi questa Pagina