alfa 156 jtd 116 cv si spegne durante la marcia | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

alfa 156 jtd 116 cv si spegne durante la marcia

Discussione in 'Auto Europee' iniziata da salvatore.bmw, 15 Febbraio 2011.

  1. salvatore.bmw

    salvatore.bmw Aspirante Pilota

    29
    0
    28 Luglio 2009
    Reputazione:
    10
    ...
    salve,so che sto in un forum bmw,ma ci sono anche diversi alfisti o che erano alfisti,ed inoltre so che siete molto competenti in materia di motori,per questo vi porgo il mio problema anche su questo forum,oltre ad averlo esposto già nel forum alfa..dunque la mia 156 ogni tanto capita che durante la marcia,e ho notato quando premo tutto di un colpo l'acceleratore,dopo qualche metro si spegne e mi esce la scritta "avaria controllare motore" abbinato al simbolo rosso sul quadro strumenti...ho notato che mi è successo in forti accelerazioni,soprattutto sullo sconnesso e nelle curve sempre a velocità "allegre",ho comunque in strade con dislivello....dico questo perchè poi ieri usavo l'acceleratore con moderazione cioè accelerando progressivamente e non del tutto e non succede niente..quando si spegne in movimento,si indurisce lo sterzo,però funziona il freno motore fino a quando non i ferma del tutto....da precisare,che il motore accende sempre al primo colpo,è regolare,non ha cali di potenza e non fuma in modo anormale,e soprattutto quando succedono questi casi,aspetto un paio di secondi,e accendo la macchina tranquillamente come se non fosse successo niente...cosa può essere?
     
  2. 325Ci

    325Ci Amministratore Delegato BMW

    2.967
    224
    3 Febbraio 2009
    Reputazione:
    14.091
    bmw e46 325 ci cabrio
    Primo consiglio: vai di corsa in officina e fai fare una diagnosi. Da dietro uno schermo, sulla base di un racconto, è praticamente impossibile stabilire quale sia il guasto.

    Secondo consiglio: il forum è bmw, come giustamente hai evidenziato, quindi forse non è il luogo ideale per porre una domanda del genere...:wink:
     
  3. -jaguarista-

    -jaguarista- Collaudatore

    251
    9
    17 Gennaio 2009
    Reputazione:
    769
    Jaguar X-Type 2.2D Executive
    sembrerebbe proprio un problema di centralina
     
  4. salvatore.bmw

    salvatore.bmw Aspirante Pilota

    29
    0
    28 Luglio 2009
    Reputazione:
    10
    ...
    grazie per le risposte...qualcun'altro sa qualcosa?
     
  5. PuccioE39

    PuccioE39 Presidente Onorario BMW

    60.944
    5.865
    11 Giugno 2005
    àtilacoL
    Reputazione:
    180.195.465
    otuA
    sensore albero.

    ci sono due sensori che si rompono, su quel motore.

    di solito quando parte uno, si sostituiscono comunque entrambi.

    uno è il sensore cammes, l'altro non ricordo il nome
     
  6. 325Ci

    325Ci Amministratore Delegato BMW

    2.967
    224
    3 Febbraio 2009
    Reputazione:
    14.091
    bmw e46 325 ci cabrio
    dovrebbe essere il sensore di giri.
     
  7. PuccioE39

    PuccioE39 Presidente Onorario BMW

    60.944
    5.865
    11 Giugno 2005
    àtilacoL
    Reputazione:
    180.195.465
    otuA
    bravo! esattamente!
     

Condividi questa Pagina