1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

335d: problema

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da m2m, 3 Novembre 2007.

  1. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    In viaggio in autostrada, a velocità sostenuta ([​IMG]), inizio a sentire rumore di rotolamento + presente del solito.

    La guidabilità non ha conseguenze, ma l'orecchio percepisce chiaramente la differenza.

    Di seguito, vibrazioni mai sentite al lunotto/complesso bagagliaio/tendina mi mettono ulteriormente in allarme.

    Diminuisco la velocità, mi fermo in autogrill. Controllo con il piede le gomme, che non sembravano avere problemi: la costa del penum non sembrava compressa o anche leggermente deformata, come mi aspetterei un minimo a fronte di mancanza di pressione.

    I sensori non davano alcun indicazione o allarme.

    Al distributore la pompa di gonfiaggio non funziona (... senza commenti ...), proseguo senza correre.

    Provo qualche appoggio prudente, non sento particolare differenza, forse appena un senso di vaghezza nella precisione del posteriore, ma nulla che mi impedisca di viaggiare tranquillo.

    Esco dall'autostrada (ero a destinazione) e sulle rampe provo leggermente a saggiare l'appoggio in contropendenza: senza particolari reazioni, sempre quel senso di vago nella traiettoria posteriore.

    Mi fermo al primo distributore, anche qui pompa che emette fiato d'oca ... ma chè è ?!!

    Secondo distributore, finalmente efficiente la pompa.

    Senza un motivo preciso, in tutte e tre le verifiche di pressione (2 a vuoto, 1 con impianto efficiente) vado diretto alla ruota posteriore dx.

    Pressione: 0,5 bar !!

    Verifico con il benzinaio, non c'è dubbio, quasi sgonfia. Anche il benzinaio è un pò perplesso: chiara ad entrambi la struttura di un run-flat, ma la costa del pneumatico non espone alcun aspetto che faccia pensare ad una ruota sgonfia.

    La cosa che + mi spiazza è che il sensore, che periodicamente mi ha sempre avvertito di perdite di pressione (pochi bar), è li bello tranquillo che dorme.

    Giro alle altre gomme e riparto: solo dopo 3-4 km il sensore si sveglia (pneum tornato in temperatura probabilmente), segnalandomi "perdita di pressione" come normalmente mi ha sempre indicato dopo un'azione di regolarizzazione della pressione pneumatici.

    Resetto e riparto. Ma devo far comunque controllare la gomma, oggi pomeriggio senz'altro, perchè temo sia forata.

    Rimango perplesso sulla mancanza assoluta di indicazione dai sensori, spero sia un problema del mio impianto.

    Consiglierei di non fidarsi al 100% ...
     
  2. enricob

    enricob Presidente Onorario BMW

    17.356
    1.031
    9 Novembre 2005
    Reputazione:
    83.360
    Bmw
    A me ha funzionato benissimo riportandomi una differenza di pressione nelle gomme anteriori di 0,5. La sx era a 2,3, la dx a 1,8. Con le RF è impossibile vedere se la gomma è sgonfia. La spalla è rigidissima.
     
  3. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Mi aspettavo una qualche forma di flessione, anche lieve: invece era identica alle altre.

    Fault del sensore.

    Esperienza incisa nel cervelletto.
     
  4. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Non ho ancora spiegato la perdita di pressione, non ho ancora spiegato la mancata funzione del sensore.

    In compenso, ho la certezza che qualcosa che non va c'è, anche se probabilmente non grave.

    Ieri rientrando ho fatto un viaggio abbastanza rallentato.

    Btw: in zona Modena NON C'E' un distributore con la colonnina per la verifica/ripristino della pressione gomme: durante il percorso verso l'autostrada mi sono fermato almeno 6-7 volte, al limite della barzelletta. Entravo in area distributore, giravo intorno alle pompe in auto, mi fermavo, chiedevo al personale (dove non era self): mi spiace, è rotto - mi spiace, non ce l'abbiamo - ... senza commenti.

    Imboccata l'A1, da 100km/h in su subentrava un forte rumore di rotolamento, che cresceva sino a circa 130 per poi stabilizzarsi, probabilmente per fusione con l'aerodinamica.

    Verificato + volte la pressione delle gomme (ogni autogrill da Modena a Milano), senza perdere un punto di bar.

    Segnalo che vi sono vari autogrill che espongono il segnale "officina", ma poi la struttura è chiusa da tempo nè c'è la possibilità di supporto specifico. Mi sembra in antitesi con un minimo di supporto a chi viaggia a pagamento.

    Viaggiando non ho conseguenze alla guida, a parte il rotolamento accentuato; provo graduali appoggi e cambi di corsia, in zone senza traffico accenno zig-zag utilizzando le tracce bianche sull'asfarto. No problem.

    Sento una leggera vibrazione allo sterzo, ma la qualità della guida è influenzata solo nel confort acustico. Non so bene come comportarmi: tardare il rientro vuol dire espormi al potenziale (in realtà certo) traffico di rientro dal ponte.
     
  5. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Riflessioni: se ci fosse qualcosa di meccanico, la guida non sarebbe così fluida. Se ci fosse una gomma bucata, perderei progressivamente pressione. Ma non conoscendo il problema, potrei provocare danni proseguendo il viaggio ? La famiglia a bordo espone però nuove riflessioni: e se il problema portasse ad una improvvisa perdita di controllo ? Il traffico intorno a me non mi lascia dubbi sulla pericolosità delle conseguenze.

    Visto che c'è il servizio, colgo l'occasione: in autogrill a Parma chiamo BMW Assist (tastino SOS su cielo del cruscotto): chiamata immediata, contatto con call center BMW, operatore apparentemente serio e sicuro nel contatto.

    Spiego la situazione.

    Ipotizza 2 approcci, da verificare: officina mobile (auto bianca, di solito serie 3 touring, con meccanico BMW a bordo) che mi raggiunge dove mi trovo o visita da parte mia ad officina BMW in zona, che preallerterebbe lui.

    Mi preannuncia che entreremo in conference con un operatore officina mobile per un consiglio sul da farsi. Pochi attimi e siamo in 3: "scarico il buffer" anche al meccanico, che escludendo danni meccanici ("... guiderebbe molto male o non riuscirebbe a condurre la vettura ..."), ipotizza che io abbia perso un "pesetto" di equilibratura della gomma.

    Dopo la diagnosi, mi chiede se ho fatto lavaggi automatici, che guarda caso ho fatto proprio nel pomeriggio di sabato; mi dice che spesso è la potenza dei getti dei lava-ruote a far saltar via gli equilibratori. L'auto era anche posizionata leggermente + a dx, quindi il getto e l'azione dei rulli poteva dare pressione + intensa da una parte. Però il problema si era verificato già all'andata, senza lavaggio da tempo, ma traccio le sinapsi che il ragionamento ha provocato: la prox volta ci sto attento.

    Chiedo espressamente se posso correre dei rischi nel proseguire il viaggio, la risposta è sicura e tranquillizzante "no, prosegua sino a destinazione a velocità ridotta, cerchi di usare l'auto il meno possibile e la porti appena può alla sua officina."; mi chiede se sono in grado di identificare quella alla quale porterò l'auto, in modo da preallertarla del problema.

    Al termine della telefonata, l'operatore "signore, è soddisfatto del servizio ?": non saprei come aspettarmi di meglio.

    Abbastanza rinfrancato, riprendo e concludo il viaggio senza problemi ... a parte l'esperienza nuova nel viaggiare in mezzo ed alla stessa andatura dei camper ... [​IMG])

    Tornando a velocità da città, il problema si ridimensione completamente, rimanendo la sensibilità al volante che ho già descritto dal giorno prima. Stamattina porto l'auto.
     
  6. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Morali:
    > il sensore non ha rilevato nulla l'altro ieri: qualcosa che non va c'è
    > sabato c'era un pneumatico completamente sgonfio, senza apparente motivo
    > qualsiasi sia la fonte dei problemi, ha provocato qualcosa nell'assetto dell'auto (in senso lato), non so se è causa o effetto.
     
  7. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Rimane comunque una riflessione sui run-flat, qualsiasi sia la causa dei problemi rilevati.

    Ho viaggiato comunque con una gomma sgonfia, senza conseguenze alla guida; ed inizialmente l'andatura non era affatto marginale.

    Se l'appunto all'elettronica è senz'altro doveroso, ma prima di giudicare aspetto di capire il tema, i valore della tecnologia RF rimane degno di nota.
     
  8. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Riporto la spiegazione di altro forumista (giacomogiuseppe, che ringrazio) sull'impianto del sensore in uso sulla mia auto:

    "... il fatto è che non si tratta di sensori di pressione, se questo è il tuo caso; è un semplice software che utilizza le indicazioni di velocità che giungono dalla ruote foniche dell'abs; se la differenza tra quanto giunge da una ruota e le altre supera determinati valori a causa p.e. di una perdita di pressione ... allora scatta l'allarme; quando la pressione di una ruota si riduce, si riduce anche la circonferenza di rotolamento determinando, per la ruota in questione, una indicazione di velocità diversa che viene rilevata dal software che "lancia" l'allarme;

    Altra cosa sono i sensori di pressione, dispositivi inseriti nella valvolina che misurano la pressione del pneumatco e trasmettono i dati ( via radio?) alla centralina che li elabora ed indica i valori di pressione su un display ..."

    C'è giustamente chi fa notare che questa analisi poco si accosta ai RF, visto che con essi la circonferenza di rotolamento diminuisce molto poco se non affatto.

    Vi torna ?
     
  9. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Sin'ora appurato:

    > la gomma post dx aveva un chiodo, conficcato perfettamente
    > il chiodo "spuntava" appena nella superficie interna della gomma, quindi la perdita d'aria era davvero minuscola
    > secondo il conce, una perdita così a fiato d'oca potrebbe non essere stata rilevata dal sensore, che ha tolleranze maggiori in delta tra rilevamento precedente e lettura istantanea
    > gomme termiche montate, estive buttate (erano praticamente slick, dopo 18000 km di appoggi ...), giro veloce in tangenziale: nessun rumore di fondo, tutto ok
    > gomme termiche: leggermente meno precise delle estive ed introducono un leggere accenno di galleggiamento ad alta velocità
    > sono convinto che ho queste sensibilità oggi, dopo aver lasciato le estive e calzato le termiche, domani sono quasi certo che non percepirò nulla di sostanziale.
     
  10. Big Joh

    Big Joh Presidente Onorario BMW

    15.281
    694
    11 Marzo 2007
    Reputazione:
    762.324
    nera e incazzata
    ma a me quel sensore o non funziona o non mi è mai capitato di perdere pressione...
     
  11. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.893
    TOYOTA VERSO ,YARIS IBRID
    il sistema di controllo si basa sul segnale del abs (per evidenti costi non viene usato come in USA il sistema rdc ben piu sofisticato con sensori di pressione per ogno ruota) ed è non esete da problemi e falsi allarmi.
    per risolvere parzialmente il problema un aggiornamento alla centralina abs(dove risiede il sw di gestione del rpa) è doveroso
     
  12. m2m

    m2m Collaudatore

    438
    19
    12 Febbraio 2007
    Reputazione:
    86
    E91 335d
    Abbiamo trovato qualcosa di decisamente migliorabile.
     

Condividi questa Pagina