1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. E' attivo il nuovo forum di BMWpassion! Tutte le password del precedente forum sono state resettate e devono essere reimpostate usando la procedura RECUPERO PASSWORD. Se avete problemi a recuperare la password ad esempio perchè avete cambiato mail o non vi arriva la mail di recupero contattateci cliccando su CONTATTACI in basso alla pagina o scrivendo a info@bmwpassion.com
    Se doveste riscontrare altri problemi siete pregati di segnalarli in BUG RISCONTRATI

stranissimo!!!

Discussione in 'BMW Serie 3 E46' iniziata da MT330d, 1 Ottobre 2007.

  1. MT330d

    MT330d Collaudatore

    363
    7
    13 Aprile 2007
    Reputazione:
    47
    330d E46
    Salve ragazzi sono appena arrivato in ufficio ed mi è successo una cosa strana.Lascio la macchina e ritorno dopo alcuni minuti e vedo una pozzanghera di acqua a terra.Apro il cofano e vedo che perde dal tappo della vaschetta.Apro il tutto ne fuoriesce un altro pò e poi ne aggiungo un litro.Faccio stare la macchina in moto un quarto d'ora con il tappo aperto portando a livello l'acqua e si comporta normalmente.Temperatura acqua a 90° senza nessun problema,e sembra senza aria nelle condotte visto che non più fatto nessun altro rabbocco oltre al litro.Che cosa è successo?
    Premetto che l'acqua dovrebbe circolare perchè ho visto che mi entra da sopra la vaschetta(penso sia il ritorno) e il livello rimane costante.
    :-k :-k :-k
     
  2. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.656
    320d Sedan - A4 3.0TDI Quattro
    controlla le turbazioni e la vaschetta stessa in quanto potrebbe essere crepata e quando arriva in pressione ti esce il liquido di raffreddamento, falla controllare al più presto, controlla che la valvola termica sopra all'egr non sia bucata e ti faccia perdere quell'acqua quando scatta la valvola
     
  3. MT330d

    MT330d Collaudatore

    363
    7
    13 Aprile 2007
    Reputazione:
    47
    330d E46
    Ma sò dov'è la perdita,è dal tappo stesso della vaschetta.
     
  4. Vanjkos

    Vanjkos Direttore Corse

    2.091
    53
    21 Febbraio 2007
    Reputazione:
    616
    BMW 323Ci E46
    Controlla che non ci sia calcare incrostato sulla guarnizione del tappo (lo so, ci avrai già guardato..):rolleyes: , se il tappo non sembra in buone condizioni, cambialo e controlla che i filetti sulla "boccetta" tengano bene...
     
  5. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.656
    320d Sedan - A4 3.0TDI Quattro
    se perde da li cambia il tappo, magari la guarnizione non è più buona e sfiata
     
  6. MT330d

    MT330d Collaudatore

    363
    7
    13 Aprile 2007
    Reputazione:
    47
    330d E46
    Ci ho fatto un'altra 40 di km e tutto ok,non sembra ci sia calcare.Sono passato dal meccanico e mi ha rassicurato dicendo che se fosse stato qualcosa di serio il problema si sarebbe ripresentato.Mi ha detto che poteva anche essere il tappo non stretto bene,ma possibile che me l'ha fatto solo oggi e i giorni precedenti no????
    Che ne pensate voi?
     

Condividi questa Pagina