1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Aiuto non parte!!

Discussione in 'BMW Serie 3 E46' iniziata da ziosam, 29 Settembre 2007.

  1. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    Ciao a tutti, stamattina accendo il quadro e noto che rimane accesa la spia del DSC e la lancetta della temperatura dell'acqua va a fondo scala:eek: provo a mettere in moto e niente da fare. Secondo voi qual'e il problema? ](*,)
     
  2. PuccioE39

    PuccioE39 Presidente Onorario BMW

    52.453
    1.880
    11 Giugno 2005
    àtilacoL
    Reputazione:
    2.159.910
    otuA
    batteria?

    il motorino di avviamento gira?
     
  3. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    Sì è come se non ha carburante ma il gasolio c'è...
     
  4. PuccioE39

    PuccioE39 Presidente Onorario BMW

    52.453
    1.880
    11 Giugno 2005
    àtilacoL
    Reputazione:
    2.159.910
    otuA

    forse è la pompa di premandata.

    quello ch emi lascia dubbioso però è il comportamento degli strumenti del quadro
     
  5. MrAsp

    MrAsp Direttore Corse

    2.166
    54
    2 Aprile 2006
    Reputazione:
    2.321
    320i
    Qualche guaio con la centralina?:-k
     
  6. 330xd

    330xd Amministratore Delegato BMW

    3.839
    118
    7 Aprile 2007
    Reputazione:
    25.584
    330d e91 Lci/Suzuki Gsxr 1000/Tuono 1000
    rele blu della centralina elettronica...portala in assistenza e lo cambiano ame è successo cosi almeno...ma la macchina dopo un pò parte?
     
  7. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    Sì ho staccato la batteria e poi dopo un quarto d'ora l'ho riattaccata e l'auto è ripartita, mah....
     
  8. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    La pompa di premandata è quella vicino al filtro del gasolio?
     
  9. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.656
    320d Sedan - A4 3.0TDI Quattro

    se hai la 320d 150cv la pompa di premandata è quella, prima di cambiare pezzi, fai fare una bella diagnosi in quanto se c'è stato un errore o un problema sicurmanete sarà stato memorizzato nella centralina motore o in quelle interne dell'auto
     
  10. atd1963

    atd1963 Presidente Onorario BMW

    15.268
    544
    29 Aprile 2007
    Reputazione:
    46.891
    nessuna
    rele motronic (nel vanno centralina di colore blu ) altrimenti il problema e fisicamente della centralina ) il rele alimenta la centralina
    se viene a mancare alimentazione manca il collegamento dalla centralina motore all bus della strumentazione ecco perche la temperatura e al massimo idem per la centralina abs
     
  11. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    Scusa l'ignoranza ma il vano centralina di colore blu si trova dietro il cassetto portaoggetti dove si trovano i fusibili? Quando ho provato a mettere in moto ho sentito un rumore come se non faceva contatto qualcosa (forse un relè) proprio in quella zona. Grazie delle vostre risposte.
     
  12. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.656
    320d Sedan - A4 3.0TDI Quattro
    il vano centralina è dove è posizionata la centralina motore, lì c'è un relè che pilota tutto il sistema che viene alimentato a +12v
     
  13. ziosam

    ziosam Kartista

    112
    0
    12 Febbraio 2006
    Reputazione:
    10
    X1 18i
    Ho appena fatto fare la diagnosi e mi hanno detto che al 99% è la centralina ](*,), è possibile? Il problema si verifica solo a freddo...mah!
     
  14. raider

    raider Aspirante Pilota

    7
    0
    3 Dicembre 2005
    Reputazione:
    10
    bmw 320d 150 cv
    Salve anche a me succede la stessa cosa DSC accesso ,lancetta temperatura al massimo,tutto questo a freddo.Dopo aver varie volte tolto e riposizionato la chiave accendendo il quadro la macchina parte.
    Possiedo una BMW 320d 150cv del 2003.
    Sai darmi qualche indicazione?
    Spero in tue buone notizie
    Grazie
     
  15. nello

    nello Aspirante Pilota

    1
    0
    26 Giugno 2008
    Reputazione:
    10
    BMW 330XD
    Salve, io ho lo stesso problema come lo avete risolto
     

Condividi questa Pagina