Ricerca personalizzata


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 15 di 27

Discussione: problema impianto di raffreddamento... TUBI IN PRESSIONE

  1. #1
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19

    Exclamation problema impianto di raffreddamento... TUBI IN PRESSIONE

    Ciao ragazzi sono nuovo del forum... ho acquistato poco tempo fa un a BMW 318 Cabrio del 1996... stuopenda come macchina... anche se ultimamente mi sta facendo un po preoccupare vi spiego subito che problema ho:

    con l'arrivo dell'inverno mi sono reso conto che ci voleva un'eternita per far salire la lancetta della temperatura dell'acqua allora ho subito capito che c'era un problema sulla valvola termostatica... l'ho comprata e montata (la vecchia era effetivamente rotta è il tipo che ha il termostato moltato sul supportino in plastica e si era proprio rotto quello k mantiene la valvola)... dopo averla montata ed aver cambiato tutto il liquido... ho spurgato l'impianto per levare possibili bolle d'aria nel circuito... ho fatto girare il motore per qualche minuto e tutto ok la ventola si è accesa e tutto funzionava a meraviglia. Stamattina prendo la macchina faccio un bel giro e quando torno a casa apro il motore per vedere se ci fosse da rabboccare dell'acqua... l'acqua era a giusto livello, quello che mi ha spaventato è stata la pressione nei tubi cioè ho notato schiacciando i tubi con la mano che erano veramente duri come se all'interno ci fosse una pressione molto elevata (cosa che prima non capitava forse perche essendo sempre aperta la valvola l'acqua non andava mai alla temperatura normale). Volevo chiedere se anche voi avete avuto questo tipo di "problema"... potete darmi una mano? ho paura che questa troppa pressione possa rovinare il radiatore ecc...

    Saluti a tutti
    Cristian

  2.  

  3. #2
    Amministratore delegato BMW L'avatar di Francesco320
    Data Registrazione
    Jan 2008
    Località
    Salerno
    Età
    32
    Messaggi
    2,792
    Mentioned
    0 Post(s)
    Auto
    Carretto a 6L
    Reputazione

    Rep power
    60
    Un pò di prerssione è normale visto la temperatura di esercizio dell'auto,fai la prova del nove togliendo il tappo dal radiatore a freddo,fai riscaldare la macchina portandola a temperatura e se accellerando vedi che l'acqua esce fuori con forza vuol dire che c'è un problema di pressione altrimenti è tutto ok!





  4. #3
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    mmmm domani mattina provo subito... ma se questa cosa dovesse accadere... stiamo parlando della guarnizione della testata andata vero?

  5. #4
    Amministratore delegato BMW L'avatar di Francesco320
    Data Registrazione
    Jan 2008
    Località
    Salerno
    Età
    32
    Messaggi
    2,792
    Mentioned
    0 Post(s)
    Auto
    Carretto a 6L
    Reputazione

    Rep power
    60
    SI!Ma io credo che la macchina sia tutto ok!





  6. #5
    Amministratore delegato BMW L'avatar di deftones
    Data Registrazione
    Jan 2007
    Località
    Mirano (VE)
    Età
    29
    Messaggi
    2,751
    Mentioned
    5 Post(s)
    Auto
    318is e36 + 320i e30
    Reputazione
    Rep power
    44
    è tutto normale, i tubi diventano duri perche dentro si crea 1,2 bar di pressione, l'importante è che la lancetta non ti vada sul rosso e che tutti e 2 i tubi siano duri uguale

  7. #6
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    Grazie ragazzi siete gentilissimi per le celeri risposte, si la lancetta rimane fissa a metà non si schioda mai da la... per quanto riguarda la pressione c'è un modo con il quale io posso misurarla direttamente?

  8. #7
    Amministratore delegato BMW L'avatar di Francesco320
    Data Registrazione
    Jan 2008
    Località
    Salerno
    Età
    32
    Messaggi
    2,792
    Mentioned
    0 Post(s)
    Auto
    Carretto a 6L
    Reputazione

    Rep power
    60
    non saprei?Dovresti fare un baypass di un tubo e metterci un misuratore di pressione.





  9. #8
    Amministratore delegato BMW L'avatar di deftones
    Data Registrazione
    Jan 2007
    Località
    Mirano (VE)
    Età
    29
    Messaggi
    2,751
    Mentioned
    5 Post(s)
    Auto
    318is e36 + 320i e30
    Reputazione
    Rep power
    44
    si esatto francesco... senno dovresti farti un tappo del radiatore con la presa per un manometro ma mi sembra esagerato, la macchina funziona giusta te l'assicuro

  10. #9
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    oggi l'ho usata... e ho fatto circa 100 km... ogni tanto mi fermavo per verificare che temperature e pressioni fossero piu o meno sulla norma... sembra tutto ok... ho notato pero che un manicotto (precisamente quello in alto della mandata dell'acqua calda verso il radiatore) gocciolava di tanto in tanto... ma forse è solo la guarnizione partita del resto sembra tutto ok... bobo

  11. #10
    Moderatore BMWPassion L'avatar di Steve///
    Data Registrazione
    Jul 2006
    Località
    Isle of Nuraghe VIRTUAL.ZONE.CABRIO.PASSION (¯`*•.Moto.Passion.Zone.•*´¯)
    Età
    35
    Messaggi
    15,108
    Mentioned
    22 Post(s)
    Auto
    Cabrio.6cilindri Moto:1198//&.Cbr954
    Reputazione

    Rep power
    4164
    Tienila sotto controllo,e intanto sistema la perdita di liquido refrigerante. Se hai qualche dubbio o riscontri qualcosa di anomalo,vai da un meccanico fidato,in pochi minuti saprà darti la sua opinione,così via monitor non è facile fare diagnosi.

    Prima di partecipare al forum è gradita presentazione,da effettuarsi nell'area deputata.
    http://www.bmwpassion.com/forum/forumdisplay.php?f=144
    Ultima modifica di Steve///; 15-12-2009 alle 21:46
    ---> MOTO.Passion.ZONE
    "Se un uomo non e' disposto a correre qualche rischio per le proprie idee o non vale niente lui o non valgono niente le sue idee". Cit. Ezra Pound

  12. #11
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    Ciao Ragazzi ho levato il termostato e tutto sembra adare meglio ovvero almeno le perdite di olio sembrao essere rallentate parecchio... (forse perchè il motore lavora a temperature più basse) ora aspetto subito dopo le feste vado e mi faccio cambiare le gurnizioni rovinate cosi dopo che le perdite di olio si eliminano... posso vedere se rimettendo la valvola termostatica si risolve tutto oppure se la mia guarnizione della testata mi ha salutato... mmm

  13. #12
    STAFF - Moderatore L'avatar di Blosione
    Data Registrazione
    Oct 2009
    Località
    Svizzera
    Età
    29
    Messaggi
    9,092
    Mentioned
    86 Post(s)
    Auto
    BMW 318is coupè
    Reputazione

    Rep power
    1680
    Ma parli di perdite di olio per il tardo orario che hai scritto il post? Perchè prima parlavamo di liquido di raffreddamento...

  14. #13
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    Citazione Originariamente Scritto da Blosione Visualizza Messaggio
    Ma parli di perdite di olio per il tardo orario che hai scritto il post? Perchè prima parlavamo di liquido di raffreddamento...
    Scusate si mi sono spiegato male :-) riassumo un po... quando ho acquistato la mia e36 con l'arrivo del freddo mi sono reso conto che la macchina aveva dei problemi quando c'era molto freddo ovvero la temperatura calava ache quando la macchina era in movimento... quindo ho riscontrato un problema sul termostato, era proprio rotto... quando l'ho montato sulla macchina pero mi sono reso conto che i tubi quando la macchina era a regime avevano una pressione molto elevata (non ho misurato tale pressione ma provando a schiacciarli con la mano mi rendevo conto che erano veramente duri) ma la temperatura rimaneva sempre al centro non si schiodava mai... mi sono preoccupato per questa cosa... e aprendo domto di frequente il cofano per verificare le pressioni mi sono accorto che con la gista temperatura del motore mi sono accorto che la macchina trassudava più goccioline d'olio del normale e ho pensato che la causa potesse essere proprio il fatto che il motore con il termostato lavorava al giusto regime di temperatura favorendo cosi le perditine d'olio sia dalla guarnizione delle punterie che (credo) provenissero anche da delle guarnizioni vicino al filtro dell'olio... quindi vista la vicinanza delle festività natalizie e di conseguenza non avendo potuto far eliminare queste perdite d'olio... ho preferito levare nuovamente il termostato per ridurre al minimo queste perdite d'olio (effetivamente sono molto ridotte le perdite di olio) ma non vedeo l'ora di sistemarle per verificare poi che quando rimonterò il termostato che la pressione dei tubi sia corretta e che tutto vada bene... perchè questa elevata pressione sui tubi mi ha fatto pensare alla guarnizione della testata anche se la mia macchina che va a gpl se effetivamente avesse problemi alla guarnizione sono certo che non andrebbe così perfettamente ne a gas ne a benzina invece è un'orologio nel resto delle cose...

    Saluti e buon anno a tutti
    Cristian

  15. #14
    Collaudatore
    Data Registrazione
    Sep 2008
    Località
    Frosinone
    Messaggi
    408
    Mentioned
    0 Post(s)
    Auto
    318I E36 + 320i e46 Touring
    Reputazione
    Rep power
    36
    Citazione Originariamente Scritto da cristianmoi Visualizza Messaggio
    Scusate si mi sono spiegato male :-) riassumo un po... quando ho acquistato la mia e36 con l'arrivo del freddo mi sono reso conto che la macchina aveva dei problemi quando c'era molto freddo ovvero la temperatura calava ache quando la macchina era in movimento... quindo ho riscontrato un problema sul termostato, era proprio rotto... quando l'ho montato sulla macchina pero mi sono reso conto che i tubi quando la macchina era a regime avevano una pressione molto elevata (non ho misurato tale pressione ma provando a schiacciarli con la mano mi rendevo conto che erano veramente duri) ma la temperatura rimaneva sempre al centro non si schiodava mai... mi sono preoccupato per questa cosa... e aprendo domto di frequente il cofano per verificare le pressioni mi sono accorto che con la gista temperatura del motore mi sono accorto che la macchina trassudava più goccioline d'olio del normale e ho pensato che la causa potesse essere proprio il fatto che il motore con il termostato lavorava al giusto regime di temperatura favorendo cosi le perditine d'olio sia dalla guarnizione delle punterie che (credo) provenissero anche da delle guarnizioni vicino al filtro dell'olio... quindi vista la vicinanza delle festività natalizie e di conseguenza non avendo potuto far eliminare queste perdite d'olio... ho preferito levare nuovamente il termostato per ridurre al minimo queste perdite d'olio (effetivamente sono molto ridotte le perdite di olio) ma non vedeo l'ora di sistemarle per verificare poi che quando rimonterò il termostato che la pressione dei tubi sia corretta e che tutto vada bene... perchè questa elevata pressione sui tubi mi ha fatto pensare alla guarnizione della testata anche se la mia macchina che va a gpl se effetivamente avesse problemi alla guarnizione sono certo che non andrebbe così perfettamente ne a gas ne a benzina invece è un'orologio nel resto delle cose...

    Saluti e buon anno a tutti
    Cristian
    Scusami ma da dove perde l'olio??
    Ciao

  16. #15
    Kartista
    Data Registrazione
    Dec 2009
    Località
    Ussana
    Messaggi
    75
    Mentioned
    0 Post(s)
    Auto
    Bmw 318 E36 Cabrio
    Reputazione
    Rep power
    19
    La perdita di olio piu evidente sembrerebbe che sia nel supporto che tiene il filtro dell'olio penso che la sotto ci sia una guarnizione k sta andando a farsi benedire...

  17.  

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •