annuncio

Comprimi

AVVISO PER GLI UTILIZZATORI DI TAPATALK

Tapatalk al momento sembra non funzionare correttamente. Essendo un app di terzi il suo funzionamento non pu dipendere da noi.
E' stato comunque segnalato alla loro assistenza il malfunzionamento e ci stato riferito che cercheranno quanto prima di sistemare il problema.
BMWpassion un sito Responsive, la cui grafica si autoadatta agli schermi dei cellulari ed quindi agevolmente fruibile anche con questi terminali.
Per conoscere le novit potete seguire questo breve tutorial:
http://www.bmwpassion.com/forum/foru...ell-08-06-2017
Visualizza altro
Visualizza di meno

[REPORTAGE] Pulizia motorino minimo 318ci 118cv e46

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • [REPORTAGE] Pulizia motorino minimo 318ci 118cv e46

    edit.
    Ultima modifica di AngeloE46ci; 10-08-2011, 23:45.
    ciao Dino
    ciao Matteo

    Stappatombini 2.0


  • #2
    finite le rep per oggi...
    santo subito! ed intoccabile
    Modulo Debim.
    pomello
    petizione

    Commenta


    • #3
      Originariamente inviato da chent Visualizza il messaggio
      finite le rep per oggi...
      :wink:
      ciao Dino
      ciao Matteo

      Stappatombini 2.0

      Commenta


      • #4
        ciao , non ho una bimmer a benzina pero'ho una punto con 150 000km..
        a me al minimo oscilla il minimo da 600 a 700 giri..puo' essere il motorino secondo il tuo parere...quando accendoil clima sta a 900giri e va bene, ma credo che sia dovuto al fatto che l'ecu impone di stare a + giri col clima e magari il problema del motorino viene scavalcato...
        noto anche un leggero clac dal minimo quando do delle sgasate...tipo un clack, anche a te lo faceva?
        325i E90 attiva - 225/40 R18 255/35 R18 - sedili sportivi stoffa/pelle - Xenon
        ex 535d 272cv Attiva black-pelle grey-navi-pdc-BMC air filter - 275/35 245/40 18"

        Commenta


        • #5
          Originariamente inviato da weekdgl Visualizza il messaggio
          ciao , non ho una bimmer a benzina pero'ho una punto con 150 000km..
          a me al minimo oscilla il minimo da 600 a 700 giri..puo' essere il motorino secondo il tuo parere...quando accendoil clima sta a 900giri e va bene, ma credo che sia dovuto al fatto che l'ecu impone di stare a + giri col clima e magari il problema del motorino viene scavalcato...
          noto anche un leggero clac dal minimo quando do delle sgasate...tipo un clack, anche a te lo faceva?
          no, niente clack...

          anche io ho una punto, prima serie 1.6 benza che ha il minimo indiavolato... a volte arriva anche a 2000giri... ho prima pulito e poi cambiato il motorino ma niente da fare.

          cmq normale che un p si alzi quando sotto sforzo (clima acceso, ventole accese.. ecc)
          ciao Dino
          ciao Matteo

          Stappatombini 2.0

          Commenta


          • #6
            sisi ma a me sta troppo bassa di minimo e qunado do gas (non se per il motorino o per la'cceleratore elettronico) non riesco a stare a 1000 giri bens vado subito a 1200-1300 giri costanti..
            non riesco a stare dal minimo a 1200giri con l'apertura dell'acceleratore costante.
            325i E90 attiva - 225/40 R18 255/35 R18 - sedili sportivi stoffa/pelle - Xenon
            ex 535d 272cv Attiva black-pelle grey-navi-pdc-BMC air filter - 275/35 245/40 18"

            Commenta


            • #7
              Originariamente inviato da weekdgl Visualizza il messaggio
              sisi ma a me sta troppo bassa di minimo e qunado do gas (non se per il motorino o per la'cceleratore elettronico) non riesco a stare a 1000 giri bens vado subito a 1200-1300 giri costanti..
              non riesco a stare dal minimo a 1200giri con l'apertura dell'acceleratore costante.
              non so cosa dirti... forse l'accelletatore elettronico
              ciao Dino
              ciao Matteo

              Stappatombini 2.0

              Commenta


              • #8
                Originariamente inviato da AngeloE46ci Visualizza il messaggio
                non so cosa dirti... forse l'accelletatore elettronico
                boh la faro' vedere
                325i E90 attiva - 225/40 R18 255/35 R18 - sedili sportivi stoffa/pelle - Xenon
                ex 535d 272cv Attiva black-pelle grey-navi-pdc-BMC air filter - 275/35 245/40 18"

                Commenta


                • #9
                  se pu essere utile, nelle punto prima serie 1.2 75cv che avevamo in casa abbiamo avuto dei problemi simili. Una volta capitato che in frenata la macchina, invece di raggiungere il minimo classico, continuava a salire di giri, fino a 2000, 2500 e poi a tornare in basso x poi ricominciare; per questo difetto abbiamo cambiato il sensore della temperatura che credo fosse ossidato e il problema sparito. In un'altra occasione invece la macchina per un p faticava a mantenersi al minimo e, dopo un p, non riusciva proprio a tenerlo, spegnendosi ogni volta che frenavamo. Per questo problema abbiamo risolto pulendo il motorino del minimo, che se non ricordo troppo male, si trova sotto il fitro dell'aria. Su consiglio del meccanico, smontato il filtro,a motore acceso, abbiamo spruzzato all'nterno di una piccola apertura che si trova vicino alla farfalla un prodotto non grasso,che non lascia residui, del genere di quegli spray che si usano come sbloccanti per le viti troppo dure, mantenendo l'auto accellerata.Ripetuto per 2 o 3 volte e il problema stato risolto. La macchina arrivata a 220000 km con il motore che partiva ancora al primo colpo.. spero che il mio racconto sia stato utile

                  Commenta


                  • #10
                    mm dovrei provare, quindi l'unica sparargli dentro un prodotto tipo quelli per la puliza EGR nei diesel?
                    325i E90 attiva - 225/40 R18 255/35 R18 - sedili sportivi stoffa/pelle - Xenon
                    ex 535d 272cv Attiva black-pelle grey-navi-pdc-BMC air filter - 275/35 245/40 18"

                    Commenta


                    • #11
                      Originariamente inviato da aurafis Visualizza il messaggio
                      se pu essere utile, nelle punto prima serie 1.2 75cv che avevamo in casa abbiamo avuto dei problemi simili. Una volta capitato che in frenata la macchina, invece di raggiungere il minimo classico, continuava a salire di giri, fino a 2000, 2500 e poi a tornare in basso x poi ricominciare; per questo difetto abbiamo cambiato il sensore della temperatura che credo fosse ossidato e il problema sparito. In un'altra occasione invece la macchina per un p faticava a mantenersi al minimo e, dopo un p, non riusciva proprio a tenerlo, spegnendosi ogni volta che frenavamo. Per questo problema abbiamo risolto pulendo il motorino del minimo, che se non ricordo troppo male, si trova sotto il fitro dell'aria. Su consiglio del meccanico, smontato il filtro,a motore acceso, abbiamo spruzzato all'nterno di una piccola apertura che si trova vicino alla farfalla un prodotto non grasso,che non lascia residui, del genere di quegli spray che si usano come sbloccanti per le viti troppo dure, mantenendo l'auto accellerata.Ripetuto per 2 o 3 volte e il problema stato risolto. La macchina arrivata a 220000 km con il motore che partiva ancora al primo colpo.. spero che il mio racconto sia stato utile
                      Grazie per le info!
                      ma il sensore di temperatura che dici tu sarbbe quello dell'acqua del radiatore, gusto?
                      Originariamente inviato da weekdgl Visualizza il messaggio
                      mm dovrei provare, quindi l'unica sparargli dentro un prodotto tipo quelli per la puliza EGR nei diesel?
                      si, in pratica basta pulirlo...
                      ciao Dino
                      ciao Matteo

                      Stappatombini 2.0

                      Commenta


                      • #12
                        Originariamente inviato da AngeloE46ci Visualizza il messaggio
                        Grazie per le info!
                        ma il sensore di temperatura che dici tu sarbbe quello dell'acqua del radiatore, gusto?
                        guarda, a memoria, direi di si. Ricordo che, aprendo il cofano, si vedeva agevolmente, purtroppo ora non ho alcuna foto per indicarti il pezzo, per se ne metti una posso individuarlo. Poi un lavoro che ha fatto il meccanico ma credo non sia per nulla complicato e la spesa era stata contenuta, tipo 30 o 40 euro.

                        Commenta


                        • #13
                          Originariamente inviato da aurafis Visualizza il messaggio
                          guarda, a memoria, direi di si. Ricordo che, aprendo il cofano, si vedeva agevolmente, purtroppo ora non ho alcuna foto per indicarti il pezzo, per se ne metti una posso individuarlo. Poi un lavoro che ha fatto il meccanico ma credo non sia per nulla complicato e la spesa era stata contenuta, tipo 30 o 40 euro.
                          si, sai che pochi giorni fa, dal mio mecc ho visto una 145 junior che non teneva il minimo...

                          aveva il filo del sensore della temperatura dell'acqua staccato!
                          ciao Dino
                          ciao Matteo

                          Stappatombini 2.0

                          Commenta


                          • #14
                            E bravo Angelo, ti dei dato ai reportage

                            Invito tutti gli utenti a evitare di pormi via pm quesiti tecnici non attinenti alle problematiche del forum (account, impostazioni, ecc.) e di utilizzare i vari thread esistenti. Grazie. :wink:

                            Amo l'italiano, amo l'inglese, non sono contrario all'utilizzo di alcuni termini inglesi nella lingua italiana.
                            Invece una cosa che odio l'utilizzo della grammatica inglese nella lingua italiana.

                            Commenta


                            • #15
                              angelo come al solito sei un diavolo bravoooo

                              Commenta

                              Statistiche comunit

                              Comprimi

                              Attualmente sono connessi 419 utenti. 16 utenti e 403 ospiti.

                              Il massimo degli utenti connessi: 1,645 alle 14:06 il 07-11-2011.

                              Sto operando...
                              X